Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Da marcha pero no arranca 1.4 TDCi

Motor - Bujias - Inyección

Da marcha pero no arranca 1.4 TDCi

Notapor maximiliano bogarin » Vie Ene 13, 2017 3:57 am

hola a todos les hago una consulta a ver si me pueden ayudar tengo una eco sport 2010 el tema es que no da marcha pero no arranca no esta inmovilizada que podrá ser? las bujías de calentamiento se las puse nuevas
Avatar de Usuario
maximiliano bogarin
Curioso Lector
 
Mensajes: 2
Registrado: Vie Ene 13, 2017 3:44 am

Re: Da marcha pero no arranca 1.4 TDCi

Notapor roberto sucom » Vie Ene 13, 2017 8:18 am

Hola Maxi de donde? tu eco es 1.4 TDCi diesel, por casualidad cambiaste filtro? si tiene mas de 15.000 hay que cambiarlo.
Por aqui no podemos decirte que le pasa, lo mejor es escanearla, y el diagnóstico te va a decir que le esta pasando, no es buen medico el que atiende por telefono y da un diagnóstico sin revisar al paciente.
El escaneo te va a decir donde esta la falla, porque trae sensores para todo, y estos pasan la info a la ecu, cuando lo arreglas hay que borrarle los errores, porque sino repite la falla.
Suerte y contanos como sigue. :banana-wrench: :text-bravo: :greetings-waveyellow:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5453
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: Da marcha pero no arranca 1.4 TDCi

Notapor Memeto » Vie Ene 13, 2017 2:34 pm

Danos un poco más de info.... fue de golpe??? empezó hace tiempo a costarle arrancar como si estuviera el burro pesado ???consume aceite, humea??? Etc
Freestyle
Duratec 2.0
4WD
Blanco Oxford
.................
Avatar de Usuario
Memeto
Ecosportero Intermedio
 
Mensajes: 476
Registrado: Lun Oct 21, 2013 12:38 am
Ubicación: República de Villa Devoto - CABA

Re: Da marcha, no arranca 1.4 TDCi. Ficha sensor rotación

Notapor Brunellimaxi » Sab Ene 28, 2017 9:36 pm

Hola me pasa algo parecido, ayer iba manejando de lo mas bien y cuando pare en un semáforo se me detuvo la eco y no arranco mas, es una tdci1.4 2003, no se que podrá ser si alguien me ayuda estaría agradecido, osea da marcha pero no arranca
Avatar de Usuario
Brunellimaxi
Ecosportero Nuevo
 
Mensajes: 16
Registrado: Mié Oct 19, 2016 10:10 pm
Ubicación: Río cuarto, Córdoba, argentina

Re: Da marcha, no arranca 1.4 TDCi. Ficha sensor rotación

Notapor roberto sucom » Lun Ene 30, 2017 6:32 am

Hola Maxi de donde? primero agrega en tu avatar de donde sos, asi queda para otros temas.
Y despues contanos el motor gira? cambiaste filtro? provaste cargar gasiol del mejor? si gira se puede escanear, el burro y la baterias estan 10 puntos? tenes donde hacer un escaneo? le diste presion con la perita?, revisaste la cadena, si mueve las valvulas?.
Desde aqui sin verla no te podemos dar una idea, solo preguntas, contanos como la arreglaste. :text-bravo: :banana-wrench:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5453
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: Da marcha, no arranca 1.4 TDCi. Ficha sensor rotación

Notapor Brunellimaxi » Vie Feb 10, 2017 3:14 am

Hola, les comento q ya solucione el problema, era la fiche hembra del sensor de rotación q estaba rota, la mala noticia es q no se consigue, pero por suerte mi mecánico lo soluciono con pegamento y fichas individuales
Avatar de Usuario
Brunellimaxi
Ecosportero Nuevo
 
Mensajes: 16
Registrado: Mié Oct 19, 2016 10:10 pm
Ubicación: Río cuarto, Córdoba, argentina


Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados