Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

tdci 1.4 6 o 7 arranques

Motor - Bujias - Inyección

tdci 1.4 6 o 7 arranques

Notapor eevelazco7 » Jue May 18, 2017 6:04 pm

Hola! Tengo una ecosport tdci 1.4 desde hace 2 años funcionaba de diez, solamente echaba mucho humo y se me ocurrió hacerle motor con un mecánico hace 4 meses a los 80km exploto ( salia aceite hasta por la varilla de aceite ) el motor lo hice por 2 vez. Esta vez lo arme yo, lo pedí enchavetado a La verdad quedo de maravilla siempre arranco a la primera, me fui a Córdoba ya le voy haciendo 5.000 km, tiene filtros turbo e inyectores nuevos siempre vipower en shell, la chata anda una locura ni un ruido 140km/h a 3 mil vueltas, reacciona como un naftero. el problema que me surgió es que no arranca en frio hace 2 meses le cuesta arrancar en frio le tengo que dar 6 o 7 arranques, le encontré una perdida de gasoil en un retorno de inyector y le notaba aire en la manguera me estoy volviendo loco le cambie calentadores filtro magueras perita, válvula alta presion mangueras y picos de retorno de los inyectores ya no pierde ni tiene aire pero todo sigue igual 6 o 7 arranques cuando arranca queda regulando como si nada alguien puede ayudarme por favor
Emiliano
Avatar de Usuario
eevelazco7
Ecosportero Nuevo
 
Mensajes: 15
Registrado: Sab Nov 05, 2016 3:43 am
Ubicación: Almirante brown, Buenos Aires

tdci 1.4 6 o 7 arranques

Notapor eevelazco7 » Jue May 18, 2017 6:34 pm

Hola! Tengo una ecosport tdci 1.4 desde hace 2 años funcionaba de diez, solamente echaba mucho humo y se me ocurrió hacerle motor con un mecánico hace 4 meses a los 80km exploto ( salia aceite hasta por la varilla de aceite ) el motor lo hice por 2 vez. Esta vez lo arme yo, lo pedí enchavetado a La verdad quedo de maravilla siempre arranco a la primera, me fui a Córdoba ya le voy haciendo 5.000 km, tiene filtros turbo e inyectores nuevos siempre vipower en shell, la chata anda una locura ni un ruido 140km/h a 3 mil vueltas, reacciona como un naftero. el problema que me surgió es que no arranca en frio hace 2 meses le cuesta arrancar en frio le tengo que dar 6 o 7 arranques, le encontré una perdida de gasoil en un retorno de inyector y le notaba aire en la manguera me estoy volviendo loco le cambie calentadores filtro magueras perita, válvula alta presion mangueras y picos de retorno de los inyectores ya no pierde ni tiene aire pero todo sigue igual 6 o 7 arranques cuando arranca queda regulando como si nada alguien puede ayudarme por favor
Emiliano
Avatar de Usuario
eevelazco7
Ecosportero Nuevo
 
Mensajes: 15
Registrado: Sab Nov 05, 2016 3:43 am
Ubicación: Almirante brown, Buenos Aires

Re: tdci 1.4 6 o 7 arranques

Notapor roberto sucom » Vie May 19, 2017 6:48 am

Hola Evelazco de Alte Brown, comprovaste si las bujias calentadoras calientan cuando pones en contacto? si solo andubiste 5.000 el filtro debe estar nuevo, provaste hacerle un escaneo? para provar las bujias, hay que sostenerla con una pinza haciendo masa en la tapa, y darle contacto.
Otra a fijarse en revisarle en sensor de cigueñal que esta apuntando a la polea de cigueñal, como viene alla abajo cuando agarras agua, en el momento pasas bien pero con el tiempo se sulfatan los enchufes, y le manda error a la ecu, aveces haciendo un reseteo toma la configuraciòn original y arranca para siempre.
Contanos como lo arreglaste, suerte. :text-bravo: :greetings-waveyellow: :banana-wrench:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5289
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.


Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados