Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Tengo un problema "tironeo"

Motor - Bujias - Inyección

Tengo un problema "tironeo"

Notapor genayvicky2 » Mié Ene 10, 2018 4:53 pm

Hola le cuento tengo una eco 2010 1.6 con GNC el problema es cuando ando en NAFTA me tirones pero cuando ando con GNC anda lo más bien que puede ser?
Avatar de Usuario
genayvicky2
Curioso Lector
 
Mensajes: 4
Registrado: Mar Nov 28, 2017 10:00 pm
Ubicación: Ezeiza

Re: Tengo un problema "tironeo"

Notapor roberto sucom » Mié Ene 10, 2018 10:12 pm

Hola Javier de Ezeiza, por los tironeos, fijate bujias, cables, escaneo, y filtro de nafta, donde viene el filtro de nafta, por debajo, altura del asiento trasero lado volante, desde ese lugar, sacando el filtro se le toma la presion, no de salud sino de nafta, tiene que andar por los dos bars y mantenerlos sino los mantiene el problema esta en la bomba, pero no la cambies completa, se cambia solo la bombita chiquita que trae dentro del tanque de nafta, junto con esta viene la manguerita que por andar con menos de un cuarto tanque se reseca, y cuartea perdiendo la presion.
Hace un par de meses mi hijo, me llama que la 1.6 se le planto, a 15 cuadras, lo traje a casa, le saque la manguera de entrada de aire, y le eche un chorrito de nafta, como haciamos con los carburados, y arranco, me fui derecho a la bomba, la sacamos y la fuimos a comprar, 600 $ es la misma que del C3 Peugeot 206 y otros, y en 15 minutos estaba andando.
Lo unico que no saque fotos, de apurado que soy, toda la vida hice mecanica sin la camara, jua juaº. :auto-camptrailer: :banana-wrench:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5651
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: Tengo un problema "tironeo"

Notapor genayvicky2 » Jue Ene 11, 2018 12:57 am

Gracias Roberto ahora me voy a fijar la bomba porque le cambia cable ,bujía ,bobina, y sigue pero lo que no me fijé fue la bomba .muchas gracias
Avatar de Usuario
genayvicky2
Curioso Lector
 
Mensajes: 4
Registrado: Mar Nov 28, 2017 10:00 pm
Ubicación: Ezeiza

Re: Tengo un problema "tironeo"

Notapor maxtor » Jue Ene 11, 2018 4:34 am

Hola javier, otro tema pueden ser los inyectores sucios o medio tapados.
Sds
-----------------------------------
Ex Eco 2.0 xls 2010 Perla Ocre
Explorer 4.0 xlt 1995 4x4
Avatar de Usuario
maxtor
Ecosportero Nuevo
 
Mensajes: 60
Registrado: Dom Jun 17, 2012 6:28 am
Ubicación: Vicente Lopez

Re: Tengo un problema "tironeo"

Notapor genayvicky2 » Jue Ene 11, 2018 7:16 pm

Gracias maxtor me voy a fijar eso también
Avatar de Usuario
genayvicky2
Curioso Lector
 
Mensajes: 4
Registrado: Mar Nov 28, 2017 10:00 pm
Ubicación: Ezeiza


Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados