Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Motor pierde fuerza.

Motor - Bujias - Inyección

Motor pierde fuerza.

Notapor el tetanos » Sab Ene 27, 2018 9:17 pm

buenos días,
tengo algunas dudas espero puedan ayudarme,
tengo una eco 2005 2.0 l, la cosa que desde ayer de ir rodando pierde fuerza, pero acelero y se le quita, anda normal por un buen rato y por ejemplo hice alto en un semáforo y también bajo revoluciones pero no se apago, volví a acelerar y funciono bien, ayer por la noche con las luces prendidas volvió a hacer lo mismo, pero ya no se arreglaba con acelerarla, apague la eco y volví a prenderla y funciono normalmente.

Algo raro, he notado que cuando prendo las luces bajan las revoluciones, un poco pero bajan, hoy le revisaron el alternador y carga perfectamente, la batería es seminueva, un autoelectrico la reviso porque no prende uno de los faros, no le llega corriente, me digo que la palanca de mandos esta mal, y duda es ustedes creen que por esa falla en la palanca de mandos baje las revoluciones del motor cuando prendo las luces?
he notado que hace la falla cuando las luces están prendidas.

gracias por su atención.
saludos.
Avatar de Usuario
el tetanos
Curioso Lector
 
Mensajes: 6
Registrado: Vie Ene 26, 2018 5:02 pm
Ubicación: Guadalajara, Mexico

Re: Motor pierde fuerza.

Notapor roberto sucom » Dom Ene 28, 2018 5:05 am

Hola El Tetano de donde? como primer paso te pedimos que agregues en tu avatar de donde sos, asi queda para otros temas y asi lo hacemos todos los socios.
Por el problema de tu eco, no le hiciste un escaneo, y que la compu te diga que le esta pasando? desde aqui no podemos adivinar, quizas lo mejor sea escanearla. :banana-wrench: :auto-camptrailer:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5727
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: Motor pierde fuerza.

Notapor el tetanos » Mar Ene 30, 2018 7:37 am

Gracias Roberto, ya modifique lo del avantar, y bueno creo que seguiré tu consejo, porque no quiero que me deje a media calle tirado, gracias.
saludos desde mexico.
Avatar de Usuario
el tetanos
Curioso Lector
 
Mensajes: 6
Registrado: Vie Ene 26, 2018 5:02 pm
Ubicación: Guadalajara, Mexico

Re: Motor pierde fuerza.

Notapor EcoSportMéxico » Mié Ene 31, 2018 8:07 am

Hola Carlos ¿y normalmente le metes mano tu o te informas primero para llevarla al mecánico?

¿Cómo andas de servicios en la Eco? ¿afinación? ¿llevas control en base a kilometraje o a tiempo?
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 4385
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Motor pierde fuerza.

Notapor el tetanos » Dom Feb 04, 2018 8:26 am

EcoSportMéxico escribió:Hola Carlos ¿y normalmente le metes mano tu o te informas primero para llevarla al mecánico?

¿Cómo andas de servicios en la Eco? ¿afinación? ¿llevas control en base a kilometraje o a tiempo?

hola, por lo regular la llevo siempre al mecánico, rara vez da lata, se afina cada que le toca, es una 2005 2.0 , hoy precisamente la lleve a la escaneada y resulta que no jalo el scaner dice el mecánico que esta desconectado , yo le comente que hace poco se le puso una alarma nueva, dice que probablemente se cortaron un cable o algo así, el lunes se la dejare temprano a que la cheque, también es autoelectrico, jajaja.
algo rápido de lo que le pasa a la eco:
prende al llavazo, la batería y el generador están al 100 ya lo lleve a revisar a un autozone,
digamos que la uso en el dia y todo bien a veces como 2 ocaciones solo hizo lo que comente antes, pero por la noche prendo las luces que por cierto un faro no prende , le cambien focos y no, un autoelectrico dijo que no le llega corriente, bueno, la cosa es que entra el ventilador y pierde revoluciones y se estabiliza, pero si prende unas 3 veces o mas, ya pierde fuerza para rodar mas no revoluciones, mas o menos como si tuviera basura la gasolina o algo asi, pero si la apago y vuelvo a prender trabaja sin problemas hasta que entra el ventilador. saludos.
Avatar de Usuario
el tetanos
Curioso Lector
 
Mensajes: 6
Registrado: Vie Ene 26, 2018 5:02 pm
Ubicación: Guadalajara, Mexico

Re: Motor pierde fuerza.

Notapor el tetanos » Mar Feb 06, 2018 12:20 am

Ya se le metió el scanner y arrojo mezcla pobre de gasolina y aire, se le va a hacer afinación completa y cambio de empaques de punterías porque dice el mecánico que esta fugando aceite y esta contaminado algún sensor, la a limpiar todo los sensores que están mojados de aceite también, voy a meterle aceite 20-50 motorcraf según me pide el mecánico y bujia NGK.
Avatar de Usuario
el tetanos
Curioso Lector
 
Mensajes: 6
Registrado: Vie Ene 26, 2018 5:02 pm
Ubicación: Guadalajara, Mexico

Re: Motor pierde fuerza.

Notapor EcoSportMéxico » Mar Feb 06, 2018 7:50 am

Si ya moja de aceite cerca de la unión de la tapa de punterías, es bueno cambiar la junta (empaque). No obstante, para que 'ensucie sensores', tienes que traer una fuga tremenda. No creo en esto pero tu mecánico debe saber lo que hace. Si ya le toca afinación siempre es bueno que se le haga. No permitas el cambio a aceite a 20W-50, es demasiado, no lo necesita tu Eco ¿qué kilometraje tiene?
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 4385
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México


Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados