Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

no acelera eco 1.4 TDCI y se para el mtor

Motor - Bujias - Inyección

no acelera eco 1.4 TDCI y se para el mtor

Notapor jorgecos » Lun Ago 08, 2011 3:57 am

Hola gente y gradias por compartir con ustedes y estar en el foro
Le comento que compre una eco TDCI 2005 y siempre con los cambios de aceite y filtros en reglamento , esta eco lo tenia un viejito jubilado y me lo vendio barato pro que lo hacia renegar bastante, pero cuando lo compre esta eco andaba una barbaridad y super economica, bien hace unos 15 dias atras empezo con este problema, lo arrancaba y lo queria sacar del garage no aceleraba llegaba 2500 RPM, luego se mejoraba y anadaba bien todo el dia, al otro dia la arranco hacia el mismo
problema llegaba a 2500 rpm acelerador a fondo y nada hasta que teneindo acelerador a fondo empeso
a bajar las revoluciones hasta que se paro y no lo pude hhacer arrancar mas. Lo llevo a un taller mecanico amigo y ñe
colocan el sacners dec y sale captor cigueñal fuera de rango original, cambio el captor y sigue igual no arranca, bueno el mecanico luego me dice que es la bomba common rail, lo hago sacar y se lo envia mi mecanico a diesel one BS, AS me sacaron la cabeza por la reparacion, lo hago colocar y nada no arranca, colocan el sacner y sale de averia captor cigueñal
fuera de rango origianl. Le pido si me pueden ayudar o guiar para solucionar este problemita ya que he gastado bastante y sigue sin arrancar. Aparte estoy enamorado de la eco

Saludos a todos del foro
Avatar de Usuario
jorgecos
Curioso Lector
 
Mensajes: 4
Registrado: Sab May 21, 2011 6:43 am
Ubicación: san luis

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor Ruben » Mié Ago 10, 2011 8:02 am

colocan el sacners dec y sale captor cigueñal fuera de rango original, cambio el captor y sigue igual no arranca
Si sigue tirando esa falla, podía estar deteriorado, pero como lo cambiaste puede ser que se haya corrido el punto de la correa de distribución, creo que para eso tiene ese dichoso captor.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5486
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor jorgecos » Jue Ago 11, 2011 1:01 am

Hola Que tal
Encontre el problema, era que la polea dentada del cigueñal se corrio hacia adelante junto con la rueda magnetica
es que se ronpio un arandela adelante donde aprieta la polea auxiliar, bueno salio esa averia pero sigue sin arrancar y no tira ningun error de averia, voy a limpiar el tanque de combustible creo que es combustible que me esta jodiendo.
Avatar de Usuario
jorgecos
Curioso Lector
 
Mensajes: 4
Registrado: Sab May 21, 2011 6:43 am
Ubicación: san luis

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor Ruben » Jue Ago 11, 2011 3:19 am

jorgecos escribió:Hola Que tal
Encontre el problema, era que la polea dentada del cigueñal se corrio hacia adelante junto con la rueda magnetica
es que se ronpio un arandela adelante donde aprieta la polea auxiliar, bueno salio esa averia pero sigue sin arrancar y no tira ningun error de averia, voy a limpiar el tanque de combustible creo que es combustible que me esta jodiendo.
Vuelvo a repetirte....¿Con esto de la polea no se habrá corrido de punto ???
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5486
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor jorgecos » Jue Ago 11, 2011 5:13 am

La distribucion lo hemos controlado, y esta a punto, hemos cambiado el filtro de combustible lo hemos purgado el paso del
combustible, quiso como arrancar y lo hemos insistdo y despues no arranco mas, se me da por medir la recistencia de
la bobina de la valvula reguladora de caudal y tiene una recistencia muy alta de 3000 ohmios y en taller donde
tengo la ecosport hay un fiesta con el mismo motor y medimos la recistencia de la valvula reguladora de caudal y tiene
una recistencia 1200 ohmios, cuando quiere arrancar hace ruido la valvula y despues no se siente ese ruido cuando actua.
Pienso que es la bomba y me cobraron un monton para repararlo, por anteriormente lo mande a la bomba a limpiiar y reparar, hoy saque la bomba y se lo mande de nuevo para que lo controlen y me reparen por que me cobraron 2400$ de dieselone en BS AS.
Avatar de Usuario
jorgecos
Curioso Lector
 
Mensajes: 4
Registrado: Sab May 21, 2011 6:43 am
Ubicación: san luis

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor Homerojey » Vie Ago 12, 2011 12:08 am

Hola Jorgecos ,te comento yo tenia un fiesta tdci y tube un problema similar a mi me limpiaron un sensor que esta cerca del filtro de aire no recuerdo el nombre en este momento y por suerte no tube mas problema.
Si subis una foto del motor te se;alo donde esta por que el nombre no lo recuerdo .Era una pabada .
Suerte espero que lo soluciones pronto.
Avatar de Usuario
Homerojey
Ecosportero Nuevo
 
Mensajes: 12
Registrado: Dom May 08, 2011 2:56 am

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor betus » Dom Sep 04, 2011 4:50 am

hola jorgecos soy nuevo en el club tengo una tdci 2004 ,chequeaste tema inyectores,gasoil a mi se me trabo 1 inyector y la compu entro en modo de fallo y no andaba a mas de 70 no levanta mas de 2000 rpm se plancha, le ponia eurodiesel ahora le pongo diesel grado 2 de shell con aditivo de jhon deere
ex tdci 1.4(vivia con problemas) ,ahora LAND ROVER FREELANDER 2.0 turbodiesel(se me terminaron los problemas)
Avatar de Usuario
betus
Ecosportero Intermedio
 
Mensajes: 341
Registrado: Jue Sep 01, 2011 2:47 pm
Ubicación: santa fe,capital

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor jorgecos » Mié Sep 28, 2011 4:00 am

Hola gente del foro

He estado afuera de mi casa haciendo un montaje de unas maquinas, pero tambien recibi la famosa
bomba de alta common rail marca siemens y me la repararon. Bueno cuando esta frio arranca lo mas bien y llega hasta
las 5000rpm. pero cuando calienta el motor no acelera es como le falta potencia, hemos sacado el cilenciador
y seguia ugual hasta sacamos el catalizador y quedo funcionando lo mas bien, todo este problema que
ocasiono es el combustible malo, siempre eurodiesel pero le hice limpiar el tanque tenia un color el combustible
como rojo y esto rompio la bomba de alta y tambien tapo el catalizador por amtes de romperse lo arrancaba largaba un humo tipo color del querosen despues este humo se iba. osea que mi auto esta funcionando sin catalizador
ya tiene 183500 KM realizados. Lo queria vender pero ahora funciona una barbaridad asi que lo amo .

Gracias y un abrazos a todos
Avatar de Usuario
jorgecos
Curioso Lector
 
Mensajes: 4
Registrado: Sab May 21, 2011 6:43 am
Ubicación: san luis

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor Ruben » Mié Sep 28, 2011 7:53 am

Creo que ese artefacto al que nosotros llamamos catalizador, en los motores Diesel se llama filtro de partículas (si no es así que alguien me corrija), por tu comentario parece que estaba totalmente tapado.
Quien sabe la bomba no tenía nada y gastaste 2400 mangos allll.... :?
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5486
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor betus » Mié Sep 28, 2011 2:38 pm

hola gente ,lo del tanque color rojo es aceite de direccion hidraulica le suelen echar para que limpie todo el sistema de la mugre del gas oil pero te puede tapar todo tambien,fijate si la egr funciona bien,el catalizador te lo abren i vacian y chau ,espero que te sirva y echale el mejorador de gas oil de jhon deere si le pones ultra diesel o euro no te fies del euro se tan trabando inyectores en diesel con 10mil km y roturas de bombas poca lubricacion del eurodisel o power :evil:
ex tdci 1.4(vivia con problemas) ,ahora LAND ROVER FREELANDER 2.0 turbodiesel(se me terminaron los problemas)
Avatar de Usuario
betus
Ecosportero Intermedio
 
Mensajes: 341
Registrado: Jue Sep 01, 2011 2:47 pm
Ubicación: santa fe,capital

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor betus » Jue Sep 29, 2011 1:29 am

te digo lo del aceite de direccion hidraulica que es rojo x que los camioneros le hechan al gas oil algunos mecanicos te dicen que le eches limpia todo pero si tiene un poco de carbonilla en turbo puede terminar rompiendo turbo se limpia, pero el eje si tiene desgaste termina tirando aceite al catalizador que despues lo abren y vacian, es de fundicion la salida que conecta al turbo x las alta temperatura ,creo que si le pones un caño de salida te lo va a quemar,fijate la egr es muy importante como ta funcionanado dicen que es lo que acorta la vida del motor gasolero yo la tengo anulada de la concesionaria ford le desconectan las mangeritas y tapan la salida d la centralita no tira error y el motor cambia el sonido en baja trabaja mas limpia la combustion del gas oil ,saludos
ex tdci 1.4(vivia con problemas) ,ahora LAND ROVER FREELANDER 2.0 turbodiesel(se me terminaron los problemas)
Avatar de Usuario
betus
Ecosportero Intermedio
 
Mensajes: 341
Registrado: Jue Sep 01, 2011 2:47 pm
Ubicación: santa fe,capital

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor alegabrielli » Jue Oct 03, 2013 2:50 am

Hola amigos Mi eco 1.4 Diesel no aceleraba mas de 2500 vueltas y despues de mucho andar le cambio mi mecánico la valvula de presion de combustible y solucionado el drama, espero les sirva
Avatar de Usuario
alegabrielli
Ecosportero Nuevo
 
Mensajes: 13
Registrado: Sab Oct 08, 2011 4:40 am
Ubicación: El Bolson Provincia de Rio Negro

Re: no acelera eco 1.4 TDCI y se para el mtor

Notapor walter_ezeiza » Jue Oct 03, 2013 5:57 am

:clap: :clap: :clap: buenisimos Ale


Saludos :greetings-waveyellow: :greetings-waveyellow:

Walter
walter_ezeiza
Ecosportero Premium
 
Mensajes: 4911
Registrado: Dom Mar 24, 2013 4:44 pm
Ubicación: Ezeiza, Buenos Aires. Argentina


Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados