Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

¡INTERRUPTOR DE SEGURIDAD DE COMBUSTIBLE!

Motor - Bujias - Inyección

Empezó a tironear, se apago y no prendio mas. Interruptor

Notapor cvasco » Sab Nov 06, 2010 6:19 am

a mi tambien me paso mi eco 2005, 1.600, full. Iva de lo mejor y me empezo a tironear y revise me subi y siguio normal entrando a mi casa se apago el motor no prendio mas, el sensor de impacto estaba fatiga el sensor corta la electricidad a la bomba le cambie el sensor y listo aprete y limpie todas la tierra
*****CVASCO*****
Avatar de Usuario
cvasco
Ecosportero Medio
 
Mensajes: 234
Registrado: Dom Oct 31, 2010 8:49 am
Ubicación: san pedro de atacama, Chile

No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Lun Dic 27, 2010 3:55 am

Estimados amigos, llegó mi primer post puteando por problemas con la Eco.

Recibí la navidad de una forma bastante indeseada

3AM del 25, la quise mover de donde estaba estacionada y ni a cañonazos arrancó

Les cuento todo lo que probé sin suerte

- 2da llave
- Botón de corte de alimentación por impacto
- Bateria
- Fusibles

Todo esto al parecer está bien, pero no arranca, el burro vuela pero parece como si no tuviera corriente o alimentación el motor.

Lo raro es que a veces es como que intenta muy sutilmente arrancar, como que llega a dar unas vueltas, y se apaga, pero esto es muy tenue, casi imperceptible

Me queda la opción de puentear la X-28, que no tengo la menor idea de como se hace.

Por lo pronto mañana lo llevo a un taller de inyección para que conecten una computadora y me digan que errores tira...

La verdad que pocas veces me he sentido tan frustrado con un auto como ahora, no se por donde comenzar o si llevarlo a un mecánico común y silvestre, o a un electricista, a un curandero, o a un taller como al que lo voy a llevar.

Con el 405 a carburador te podía decir casi con certeza cualquier problema nuevo, pero en este caso es como si fuera una caja negra que no funciona, y a joderse.

Bueno, sepan disculpar pero estoy re cabrero con este tema

Un abrazo y gracias a todos
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Ruben » Lun Dic 27, 2010 4:12 am

Es el problema con todos los autos nuevos, no sabés por donde empezar.
Una pregunta: ¿hasta esta noche no había hecho ninguna falla o ya había molestado?
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Lun Dic 27, 2010 4:18 am

No che, nada de nada, siempre arrancó al toque, la verdad que le tengo desconfianza a la alarma, pero bueno, por ahora no se como puentearla, si le saco el fusible que tiene creo que la apago pero no la puenteo, y en tal caso el resultado es/sería el mismo.

El tema era llevarlo al electricista?, si el tipo no tiene instrumental para leer los mensajes de la computadora es lo mismo que nada, asi que opté por llevarla de una a la mayor complejidad

Gracias Ruben!
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Ruben » Lun Dic 27, 2010 4:27 am

Lo primero que habría que fijarse, es si llega chispa a las bujías, si es así, seguramente la alarma esta cortando algo del circuito de combustible y la bomba no funciona.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Lun Dic 27, 2010 11:49 pm

No, no llega corriente a las bujias, ni a la bomba de nafta cuando ponés el contacto.

Ya la dejé en un taller, a la tarde me darán el veredicto :(
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Ruben » Mar Dic 28, 2010 7:43 am

Raro que sucedan las dos cosas juntas, parece un tema de alarma.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Mar Dic 28, 2010 5:22 pm

Bueno, según el Cacho que me vio la Eco, estaba activado el sistema anti impacto que hasta donde se corta el combustible...

Les juro que casi pierdo el dedo índice apretando el botón ese de casi imposible acceso.

No agarré pozos, solo estacioné y después la quise mover y no arrancó.

Porque se activó?, es TODO UN MISTERIO, y porque no respondió al presionar el botón también.

Ahora esto corta la corriente tambien?

Lo único que me deja esto como experiencia es que le dediquen mucho mas tiempo a este switch, que metan un elemento punzante y traten de que accione mejor....porque si te deja tirado en la ruta por esto es para ir a Pacheco y cortar la panamericana

Gracias Ruben!

Abrazo
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Ruben » Mié Dic 29, 2010 4:18 am

Creo que el aparato este corta la corriente de alguno de los circuitos, estaba en algún post del foro, pero no lo pude encontrar.
Lo que noté ahora que fui a mirar es que tanto en la ECO como en el KA el botón para volver a accionarlo está en la parte superior, en el Ka está mas accesible, pero en la ECO no coincide con el agujero del tapizado.

Igualmente me alegro que no haya sido nada grave, pero nadie te saca la bronca de que te haya dejado de a pata. ;)
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Mié Dic 29, 2010 6:20 pm

Bueno, el tema no terminó ahi, asi como erraticamente lo solucionó, me volvió a dejar tirado.

El Cacho me fue a buscar y me llevó la Eco de nuevo al taller

Como terminó el tema?, cortando la ficha que va al la llave de corte, ni con un puente directo en la ficha se cerraba el circuito, hubo que cortar la ficha y unir directamente, esto implica que la llave quedó fuera de combate.

Les adjunto la foto de la ficha de m3rda esta.

Imagen

El tipo me decia que este sistema en los Ford suele traer muchisimos problemas.

En fin, espero que por largos meses no tenga ni un solo quilombo mas

Gracias
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Problemas en el Arranque. Interruptor de Seguridad

Notapor Chinardo » Mar Ene 04, 2011 4:58 pm

Estimados Amigos

Se me presento el siguiente problemita tengo un ecosport 1,6 2005 el cual anda perfecto tiene fuerza
rapides nada que indique algun desperfecto pero ya me sucedio por segunda vez no quiere dar partida
la primera vez me sucedio hace dos semanas el unico dato que tengo es que andube con el estanque casi vacio
lo llene y al llegar a mi destino no quiso arrancar lo deje tirado por todo el dia y a la mañana siguiente le puse la
llave para probar y arranco no tengo idea por que hasta el dia de ayer que denuevo me salio con la misma sin previo
aviso el perla se me enojo y no quiera andar todo lo demas funciona luces , alzavidrios radio panel y el motor de
partida tambien la bateria la medi anda bien ahora no quiere partir por nada no se que podria ser para poder meterle mano

Agradeceria alguna ayuda
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Ruben » Mié Ene 05, 2011 2:50 am

Me inclino porque se haya tapado el filtro de nafta o que en ciertos momentos no reconozca el chip de la llave.
¿Probaste con el duplicado?
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Chinardo » Jue Ene 06, 2011 1:02 am

Hoy le cambiare el Filtro de Nafta ojala y sea solamente eso
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Chinardo » Jue Ene 06, 2011 5:43 am

Estimados realice el cambio de filtro de nafta y siguio igual no arranca por ende se esta casi en un 95% que sea la bomba
le tome la medida a los cables que traen corriente a la bomba me marca 11,5 V esta llegando pero la bomba no hace nada

ahora alguien sabe como sacar la bombita esta por que intente pero esta casi anclada al estanque si alguien me puede orientar

Saludos
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Ruben » Jue Ene 06, 2011 6:42 am

Lo que te puedo recomendar, es que bajes el manual de taller : viewtopic.php?f=54&t=8711
Estuve buscando en el foro y hasta ahora nadie tuvo problemas con la bomba de combustible.
¿Chequeaste si no está fallando el switch que corta la corriente de la bomba que se encuentra delante de la puerta del acompañante?
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor sadomaster » Jue Ene 06, 2011 7:11 am

estimado me podrias dar mas especificamente la ubicacion de ese switch por que no pude dar con el y si fuera mucho unA
FOTITO

DE antemano

Gracias
Avatar de Usuario
sadomaster
Curioso Lector
 
Mensajes: 2
Registrado: Jue Ene 06, 2011 2:20 am

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Ruben » Jue Ene 06, 2011 7:24 am

sadomaster escribió:estimado me podrias dar mas especificamente la ubicacion de ese switch por q

Abrís la puerta del acompañante, delante de la misma está la alfombra que sube desde el piso, vas a notar que en la mitad de la distancia entre el piso y la guantera tiene un agujero como de unos 5 cm. dentro de este está esta válvula de corte, que puede desactivarse ante un choque, un pozo, lomo de burro, etc.
se vuelve a activar apretando un botón que tiene en la parte superior.
Cuando puedas pasá por presentación de nuevos miembros, así te saludan.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Ruben » Jue Ene 06, 2011 9:31 am

Aquí están las imágenes de la ubicación del interruptor de combustible y las instrucciones.
Imagen
Imagen
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor Chinardo » Vie Ene 07, 2011 5:38 am

estimado ruben

estube toda la mañana con el cuento del interruptor me imagino que es ese con una gomita roja de cabeza , la cosa es
que en realidad lo apretaba pero siempre queda en la misma posicion , hice el chekeo de la alimentacion de la bomba
y me arroja corriente por lo que creo lamentablemente que es la bomba

atento a cualquier sugerencia

Imagen
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: No arranca. Ficha de interruptor de combustible

Notapor Chinardo » Vie Ene 07, 2011 7:28 am

Imagen


Estimado

ese es el switch que tubiste que puentear

Saludos
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Vie Ene 07, 2011 4:46 pm

Exacto amigo, y ahi está la maldita ficha.

Si quisera reactivar este dispositivo, donde se puede conseguir la ficha?

Gracias
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Chinardo » Vie Ene 07, 2011 9:42 pm

Estimdo

Hice la prueba del puenteo y me arranco ya que tenia el mismo problema tuyo, ahora tu le soldaste los cables
y lo dejaste asi tal cual sin el famoso botoncito
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Sab Ene 08, 2011 6:37 am

Amigo, a mi ni siquiera el puente me funcionó, hubo que cortar la ficha y unir los cables directamente.
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: No arranca. Ficha de interruptor de combustible

Notapor Chinardo » Sab Ene 08, 2011 6:48 pm

Estimado cuanto tiempo llevas asi con los cables unidos , no se generara algun tipo de problema al saltarse el boton

por que yo estoy en las mismas uni los cables
Avatar de Usuario
Chinardo
Curioso Lector
 
Mensajes: 8
Registrado: Mar Nov 09, 2010 10:59 pm

Re: No arranca. Ficha de interruptor de combustible

Notapor FerXLS » Sab Ene 08, 2011 9:20 pm

Es que quedó asi, los cables unidos, y lógicamente el dispositivo del botón quedó fuera de servicio

Mi hermano tiene un Peugeot 207 y según lo que vimos discontinuaron el sistema tétrico del botoncito

Saludos
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor sadomaster » Mar Ene 11, 2011 12:03 am

Soy el hermano del creador del post , y respecto al tema, en el dichoso boton rojo estaba el problema. La bomba estaba en excelentes condiciones se puenteo el cable y asunto solucionado.

muchas gracias por la ayuda chicos
Última edición por sadomaster el Vie Abr 22, 2011 11:48 pm, editado 1 vez en total
Avatar de Usuario
sadomaster
Curioso Lector
 
Mensajes: 2
Registrado: Jue Ene 06, 2011 2:20 am

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor andygonzalez » Mar Abr 19, 2011 2:56 am

Muchisimas gracias,, me re sirvio...
Avatar de Usuario
andygonzalez
Curioso Lector
 
Mensajes: 1
Registrado: Mar Abr 19, 2011 2:36 am

Interruptor Inercial

Notapor novamax5 » Mié Sep 28, 2011 4:41 pm

Hola buen día a todos, quería preguntarles si alguien sabe donde se encuentra el Interruptor inercial de corte de combustible (interruptor de colisión) porque lo busque por todas partes y no logro encontrarlo, mi EcoSport es mod: 2009 Nafta 1,6.Muchas gracias de antemano.
Avatar de Usuario
novamax5
Ecosportero Nuevo
 
Mensajes: 14
Registrado: Mié Ene 26, 2011 3:37 am
Ubicación: La Rioja, capital

Re: Interruptor Inercial

Notapor TheCrow » Mié Sep 28, 2011 6:41 pm

Creo que esta abajo de la guatera sobre el parante (lado acompañante)

Slds
Beto
XLS 2.0 Ebony...que mas se puede pedir....
Avatar de Usuario
TheCrow
Ecosportero Medio
 
Mensajes: 116
Registrado: Mié Ene 13, 2010 7:00 am

Re: Interruptor Inercial

Notapor novamax5 » Mié Sep 28, 2011 7:34 pm

Bueno me fijo y te comento, Gracias.
Avatar de Usuario
novamax5
Ecosportero Nuevo
 
Mensajes: 14
Registrado: Mié Ene 26, 2011 3:37 am
Ubicación: La Rioja, capital

Re: Interruptor Inercial

Notapor EcoSportMéxico » Jue Sep 29, 2011 6:05 am

novamax5, dá clic en el siguiente enlace para que lo veas:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=23&t=13843&p=125432#p125532

Por otro lado, si no cuentas con tu Manual del Propietario, en la sección 'Manuales' puedes bajar el que corresponda al año modelo de la tuya. Ahí encontrarás esa información que te hace falta:
2003-2007
http://foro.fordecosportclub.com.ar/viewtopic.php?f=54&t=8711

2008-2010
http://foro.fordecosportclub.com.ar/viewtopic.php?f=54&t=8832
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3554
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Interruptor Inercial

Notapor novamax5 » Jue Sep 29, 2011 4:51 pm

Muchas Gracias, ya solucione el problema, me sirvió de mucho la ayuda de ustedes, luego posteo el problema completo y la solución a lo mejor le llegue a servir a alguien.

Saludos.

Marcelo
Avatar de Usuario
novamax5
Ecosportero Nuevo
 
Mensajes: 14
Registrado: Mié Ene 26, 2011 3:37 am
Ubicación: La Rioja, capital

Re: Interruptor Inercial

Notapor JLFECO » Jue Sep 29, 2011 5:25 pm

HOLA !SERIA INTERESANTES QUE NOS COMENTES.UN SALUDO !!!.JLFECO.
Imagen
Avatar de Usuario
JLFECO
Ecosportero Premium
 
Mensajes: 3587
Registrado: Vie Oct 29, 2010 3:07 am
Ubicación: Remedios de Escalada.ARGENTINA.

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor FerXLS » Vie Ene 20, 2012 11:34 pm

Hola a todos, yo tuve el mismo problema y lo solucioné puenteando este botón
Saludos, Fer
Avatar de Usuario
FerXLS
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Oct 31, 2010 7:06 am
Ubicación: La Punta - San Luis - Argentina

Re: Problemas en el Arranque. Interruptor de Seguridad

Notapor ECO_XLS » Dom Ene 22, 2012 8:05 am

Muchachos ese boton es el corte inercial de combustible.

Como funciona? cuando chocas o a veces con pequeños toques de esatcionmiento se activa y desconecta la bomba de combustible, con que fin? evitar que durante un choque donde pueda haber rotura de las vias de combustible, se derrame el mismo con la consecuente riesgo de incendio. Se rehabilita pulsando en el punto rojo.

Consejo sano, si se les rompio, no lo puenteen, compren el repuesto original. No es joda que la bomba te mande presión y tengas una fuga por algun lado... ;)
Feliz con mi ECO Imagen
Avatar de Usuario
ECO_XLS
Ecosportero Avanzado
 
Mensajes: 765
Registrado: Lun Oct 03, 2011 3:20 am
Ubicación: Bs As.

¡INTERRUPTOR DE SEGURIDAD DE COMBUSTIBLE!

Notapor Ruben » Mar Mar 20, 2012 3:30 am

Imagen
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: ¡INTERRUPTOR DE SEGURIDAD DE COMBUSTIBLE!

Notapor roberto sucom » Vie Mar 23, 2012 10:00 am

Bravo Ruben esta clarito porque vez pasada una socia decía que se le presentaba algo asi quizas al estacionar en el garage toco una pared y sele activó aunque no se activa facil a mi me chocaron de atras me trague un perro y no se activó. :banana-wrench: :auto-swerve: :banana-dance: :greetings-waveyellow: :text-bravo:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 3559
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor memin » Mié Jun 13, 2012 2:10 am

hola a todos soy nuevo en el club hace 15 dias compre mi ecosport 2004 2.0 estaba facinado es lo maximo pero cuando le hice su afinacion pedi bujias para ecosport 2004 pero sorpresa cuando le quite las que traia era mas larga la rosca por lo que las regrese y no encontre de las mismas bujias pues le puse las que traia le cambie el adeite ylos filtros exepto el de la gas cuando termine fui a pasear y todo vien la estacione y todo bien pero al dia siguiente no quiso prender al parecer todo le funciona prende el tablero se oye la bomba de gas da marcha bien pero no prende estoy muy deprimido y no se que hacer por fabor alludenme alguien se los agradecere saludos :pray: :pray:
Avatar de Usuario
memin
Curioso Lector
 
Mensajes: 2
Registrado: Mar Jun 05, 2012 3:06 am
Ubicación: jerez zacatecas mexico

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor IP161314 » Jue Jun 14, 2012 8:30 pm

:think: es posible que tenga un falso en los cables de bujias?
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4716
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor EcoSportMéxico » Jue Jun 14, 2012 10:44 pm

memin, verifica que la luz roja del candadito que avisa que está activado el PATS, no te esté parpadeando. Esto te lo comento porque escuchas que entra la bomba de la gasolina, etc., entonces probablemente sea el dispositivo de seguridad pasiva el que no te está dejando encender la Eco.

En mi opinión es difícil que tengas algún problema con los cables de las bujías y para comentar esto, me baso en la poca probabilidad de que los cuatro cables te fallen o te estén haciendo mal contacto al mismo tiempo. Se ha sabido de muchos casos en el foro que de repente un solo cable es el que se fastidia y no los cuatro al mismo tiempo.

Por otro lado, antes que nos hagas caso a nosotros o a algún mecánico en la sugerencia que compres de inmediato los cuatro cables de las bujías, te recomiendo te compres un probador de bujías marca Surtek código 107307 el cual a mi me costó $50.00 MXP. Lo llegué a ver en otros lados en $64.00:
Imagen Imagen Imagen

Lo que haces con el aparto es que conectas el caimán (pinza roja) a tierra (masa) y con la punta del aparato en forma de 'C' recorres todo el cable que sospeches que no sirve o en todos. Mientras la luz del aparato 'flashee' continuamente (prácticamente al ritmo de la chispa en la cámara de combustión) el cable está bien. Si el flasheo se interrumpe quiere decir que tu cable ya pasó a mejor vida. Si en el recorrido la luz deja de flashear cuando estés pegado al capuchón, también hay posibilidades de que tu bujía ya haya fallado y tendrás que cambiarla.

La falla de tu Eco está muy interesante. No dejes de contarnos lo que le encuentres y le hagas a tu Eco.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3554
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor mauriciovi » Vie Jun 15, 2012 1:36 am

Por casualidad, tiene alarma o cortacorriente?, al girar la llave llega a mover el motor de arranque?. Tiene carga la bateria?. Hay alguna probabilidad de que alguien haya introducido otra llave que no sea la original?

Si el motor no gira ,no es problema de cables ni bujias. Uno de los problemas de encendido puede ser por la bobina, si esta estuviera quemada no enviaria el salto de chispa (lo que tengo duda es ...en el supuesto caso que tengas la bobina quemada...igual tendria que mover el motor de arranque......) por lo que vos decis esto te paso despues de un mantenimiento, es probable que este suelto alguna ficha. Sin miedo pero con precaucion desenchufa y volve a enchufar cuanto conector veas.
Última edición por mauriciovi el Vie Jun 15, 2012 1:46 am, editado 1 vez en total
Todo el mundo quiere tener un amigo, pocos se toman la molestia de ser uno.

Imagen
Avatar de Usuario
mauriciovi
Ecosportero Intermedio
 
Mensajes: 390
Registrado: Jue May 31, 2012 3:04 am
Ubicación: Capital Federal - Barrio Velez Sarfield - ARGENTINA

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor mauriciovi » Vie Jun 15, 2012 4:05 am

Estuve leyendo otros foros y encontre esto tal vez te sirva, en este caso parece que fue un relay flojo que se encontraba cerca de la columna de direccion ...leelo:

http://foro.fordecosportclub.com.ar/viewtopic.php?f=37&t=3640#p146725

El flaco que le paso algo similar en el foro dijo esto:

Re: PATS en accion (Inmobilizador del motor)
por danielcitoooo » Sab Jul 30, 2011 1:47 am

Amigos amigas de ecos les comento ARRRRRREGLE EL PATS DEL MOTOR CON SOLO AJUSTAR CABLES ES GENIAL A TODOS LOS QUE ME ORIENTARONN , POR EJEMPLO QUE REVISE LA COLUMNA DE DIRECCION ,,, DESARME EL VOLANTE TODA LA COLUMNA DE DIRECCION .,,,UNA PAVADA POR SUERTE Y ENCONTRE EL RELE QUE DICE 80 30 30 86 LO AJUSTE Y CHAUUUUUUUUU
GRACIAS POR ORIENTERME A TODOS MAS AL QUE ME DIJO FIJATE EN LA COLUMNA DE DIRECCION ,, QUE LE HABIA PASADO A OTRO AUTO QUE TENIA..... GRACIASSSSSSSSSSSS ME AHORRRRE UNA ESTAFAAAAAA Y TENGO SOLO UNA LLAVE DE ARRANQUE CON UNA ALARMA ROTA PERO FUNCIONA TODO ARREGLADO CON CINTA AISLADORA... GRACIASSSS
Todo el mundo quiere tener un amigo, pocos se toman la molestia de ser uno.

Imagen
Avatar de Usuario
mauriciovi
Ecosportero Intermedio
 
Mensajes: 390
Registrado: Jue May 31, 2012 3:04 am
Ubicación: Capital Federal - Barrio Velez Sarfield - ARGENTINA

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor memin » Mié Jul 18, 2012 7:49 pm

gracias a todos por su alluda se los agradesco fue el corta corriente de la gasolina y ya lo arregle y cambie mi ecosport 2004 por una 2006 y estoy facinado luego subo fotos pera que la vean gracias y saludos
Avatar de Usuario
memin
Curioso Lector
 
Mensajes: 2
Registrado: Mar Jun 05, 2012 3:06 am
Ubicación: jerez zacatecas mexico

Re: Mi Eco no prende ayuda. Cortacorriente de gasolina

Notapor freda » Mié Jul 18, 2012 8:20 pm

Felicitaciones por tu nueva ECO.

saludos roberto

PD.que rapido que la arreglaste :clap: .
El señor de las-- 8 -- Ecos -- socio Nº 75.



"De mis disparates de la juventud lo que mas pena me da no es haberlos cometidos, sino el no poder volver a cometerlos."
Avatar de Usuario
freda
El señor de las 8 Ecos
 
Mensajes: 10784
Registrado: Vie Ene 22, 2010 7:00 am
Ubicación: Temperley Buenos Aires..."Argentina"

Se inmovilizo mi eco. Interruptor de combustible

Notapor ed6702 » Mié Ago 01, 2012 10:03 am

hola amigos les cuento una anecdota q me sucedio con mi eco la cual es modelo 2005 manual de 5 velocidades ,los detalles q se me habian presentado fueron minimos en un tema anterior mencione q por desprogramarse mis llaves se inmovilizo la eco,bueno el dia sabado pasado me paso algo similar les cuento ,salimos a cenar fuera de casa y todo bien hasta q despues de estacionarme quise volver a encender mi eco y nada queria arrancar pero se apagaba,cheque la bateria m marcaba bien ,la llave si se me detectaba bien hacia todas sus funcines bien el tablero pero queria arrancar pero se apagaba,la primera sospecha era q la bomba de gasolina no se escuchaba q entrara ,generalmente se escuha cuando uno enciende el vehiculo,sabado de noche no encuentras mecanicos o si estan te cobran carisimo por un servicio asi ,asi q decidi remolcarla a casa y esperar hasta el lunes para ver a un mecanico de confianza,la ventaja de tener seguro es q la grua es gratis,asi q ya en casa me puse a revisar,por q les aclaro q regrese al foro para tener ideas sobre la falla, cheque q efectivamente la bomba no funcionaba no mandabaa combustible al motor ,segui la linea y desconecte el filtro de la gasolina lo cual m baño el brazo pero comprobe q la linea estaba bien y no tapado el filtro de gasolina ,procedi a buscar el boton de seguridad q corta el combustible en caso de colision ,pero por no saber y no querer meterle mano para no agrabar mas cualquier daño solo lo trate de reestablecer ,pero no probe la continuidad de la linea electrica la cual comprobe q era el falla ya q el mecanico la dtetecto q se habia dañado ,este especie de switch de seguridad se ahabia abierto y ya no se pudo reestablecer lo cual el mecanico lo puenteo hasta q lo compre y lo cambie lo cual aprendi q no es dificil,la bomba se encuentra por la parte de aarriba de el tanque esto esta debajo de los asiento de pasajeros de atras ahi entra la coneccion electrica,se checo q ya llegaba la corriente a la bomba ,y arranco la eco sin problema,espero sirva todo este roollo q les platique por q aun sin saber de mecanica las experiencias horientan mucho...saludos desdde veracruz mexico :text-bravo:
Avatar de Usuario
ed6702
Ecosportero Nuevo
 
Mensajes: 14
Registrado: Dom Ago 28, 2011 6:38 am

Re: ¡INTERRUPTOR DE SEGURIDAD DE COMBUSTIBLE!

Notapor pique » Sab Ago 11, 2012 3:53 pm

:grin:
Sos un Capo !!! reesulta que me comi un pozo bastante grande con la rueda izquierda y a los pocos metros se apago el motor....ya habia un auto parado ya que el mismo pozo le revento una cubierta, por suerte me remolco y me dijo que era problema con la nafta , ya que bateria tenia, revise fusibles y nada.....hasta que lei esta info y saben uds...BINGO....
Muchas gracias Ruben.
Avatar de Usuario
pique
Curioso Lector
 
Mensajes: 5
Registrado: Dom Ago 16, 2009 7:00 am

Re: ¡INTERRUPTOR DE SEGURIDAD DE COMBUSTIBLE!

Notapor Ruben » Jue Ago 16, 2012 4:10 am

Me alegra que te haya servido !!
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

EcoSport de repente se apagó. Interruptor de seguridad

Notapor dpader » Sab Nov 17, 2012 8:38 pm

Buen día, gracias por la oportunidad de poder escribir en este foro, el cual me parece muy completo, felicidades a los autores, quisiera pedir la opinión de los expertos acerca de un problema que surgió ayer con mi Ecosport, es modelo 2004, 60mil km, siempre me ha funcionado muy bien, pero anoche que salí del trabajo, la prendí y funcionó bien como por 3 minutos antes de empezar a avanzar y de repente se apagó, hice varias pruebas, revisé que tuviera chispa en los cables, la batería está ok, el arranque está bien (la marcha), se escucha cuando se activa la bomba de gasolina ok, traté de arrancarla con vuelo en segunda, nada... así que creo que ando como a 20 cuadras del desfile con esta falla, no se si a alguien le haya sucedido un problema similar a este. Muchas gracias por leer este post. :P
Avatar de Usuario
dpader
Curioso Lector
 
Mensajes: 3
Registrado: Sab Nov 17, 2012 8:29 pm
Ubicación: Saltillo

Re: EcoSport de repente se apagó. Interruptor de seguridad

Notapor EcoSportMéxico » Dom Nov 18, 2012 1:16 am

dpader, como un tip que siempre nos cae bien a todos, pasa por esta sección:
'Presentación de Nuevos Miembros'
http://foro.fordecosportclub.com.ar/viewforum.php?f=45

Ahí nos platicas de ti, de dónde eres, de tu Eco Km, color, año, condiciones, etc. Si, parte de ello ya lo pusiste en tu post inicial pero sería una amabilidad de tu parte hacerlo allá.

Con respecto a tu falla, coméntanos si al 'abrir el switch' sin arrancarla, el símbolo del candadito te deja de parpadear o no. Debe incluso apagarse. Además describe si te encienden todos las demás luces testigo. Dices que 'la marcha está bien' entonces, ¿si gira y todo?.

¿Revisaste fusibles?.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3554
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: EcoSport de repente se apagó. Interruptor de seguridad

Notapor dpader » Mar Nov 20, 2012 12:16 am

Gracias por leer el tema, ya pude solucionar el problema, resulta ser que debido a un golpe ligero en la parte donde va el tapete del lado del acompañante, se accionó el interruptor de seguridad contra volcaduras y por eso por nada del mundo podía hacer que encendiera, ..... presioné el botón de dicho interruptor y listo, funcionó a la perfección! Saludos! :banana-dance: :banana-dance:
Avatar de Usuario
dpader
Curioso Lector
 
Mensajes: 3
Registrado: Sab Nov 17, 2012 8:29 pm
Ubicación: Saltillo

Siguiente

Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados