Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Correa Poli-V EcoSport 1.6L. Ruido/Cambio

Motor - Bujias - Inyección

Correa Poli-V EcoSport 1.6L. Ruido/Cambio

Notapor Eco-Diver » Vie Ago 27, 2010 8:21 am

Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Buenas.....consulta:

Alguno alguna vez tuvo problemas con la correa Poli-V de una naftera 1.6 2007?

Por que tengo un ruido a grillo y creo que tengo que cambiar la correa, el tema que le pregunte a repfordmat por el precio y me paso:

Original $ 365.00 morlacos
SKF $ 90.00 morlacos

Si bien SKF es reconocida la marca, por sus rulemanes, lei por aca que un a vez a alguien compro una correa de 90 mangos y el tiempito se le corto, gasto 400 gambas en la correa original y 300 mangos mas en configurar la EMU.

Es logico que no quiero gastar 800 gambas.

Alguien tuvo alguna experiencia con la correa?

Mil gracias.

Sds.
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor Gus131 » Vie Ago 27, 2010 8:21 am

Chango... en el caso de las ecos nafteras... si se corta la correa poli-v, lo único que pasa es que te quedás sin carga de la batería y sin bomba de agua. Te das cuenta al toque porque va a prender el símbolo de la batería en el tablero... parás y te fijas y seguro que no está esa correa, jeje.

No pasa nada si se corta, no es como en el caso de la correa de distribucióin (la cual no tiernen nuestras ecos nafteras, dado que tienen cadena!!!) que si se corta haces un desastre.

yo te diría que trates de fijarte bien si es la correa en sí o el tensor el que chilla... normalmente cuando se cambia se cambia todo junto, correa y tensor... y dudo que todo el conjunto cueste 90 mangos.

Según Cirigliano (que tienen la lista de precios on line):
Modelo: ECOSPORT
Años de aplicación: 10-03 -->
Detalles: Motor 1.6-con aire / con direccion
Código Ford: 7S6Q-6C301-BA
Calidad: GATES
Precio iva incluido: $ 86.00

Las correas gates son excelentes. pero estamso hablando solod ela correa, me imagino que la skf debe ser similar.

Despues se vende solo la polea del tensor pr un lado... o bien el tensor con las poleas y los soportes del alternador...

fijate bien de donde sale el chillido... andá echándole agua sobre lso distintos elementos para ver donde se "calla" así ubicas bien cual es el que falla.

Suerte y contanos!
Avatar de Usuario
Gus131
Ecosportero Avanzado
 
Mensajes: 544
Registrado: Jue Feb 12, 2009 6:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor Eco-Diver » Vie Ago 27, 2010 8:21 am

En lo que me decis estamos de acuerdo, pero recuerdo que lei en un post de aca, que a alguien se la habia cortado la correa de 90 mangos y tuvo que reconfigurar la EMU por que le anadaba mal la eco, no le encendia y demas, le habia salido como 300 mangos.

Con lo del agua y demas, la voy a dejar en el taller para que me revisen todo como decis, de todas maneras si en el tensor, de pasada cambio la correa, ya que saco, pongo todo nuevo.

Preguntaba por el echo de que se corte mas adelante la correa al no ser original, estuve averiguando y me dijeron que GATES le fabrica las corres a Ford, quizas esa de $ 365.00 sea marca GATES, pero con el logo de Ford o Motorcraft, no lo se. No quiero dolores de cabeza mas adelante........
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor IP161314 » Vie Ago 27, 2010 8:21 am

GATES es buena marca. he usado mangueras y correas casi desde que tengo memoria :lol: :lol: :lol: y nunca fallaron...........


bueno si..... una manguera se perforo porque rozaba con el soporte del alternador <- en el Datsun jajaj
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor Eco-Diver » Vie Ago 27, 2010 8:21 am

bueno, gracias a todos por la data para solucionar el tema, hoy dejo la chata en el taller para que le cambien la correa, se fijen las poleas y el tensor, espero que se acabe este ruido a grillo/cadena que me tiene loco.

Un dato.....

el sabado iba por lbertador y me cruze con una Eco serie nueva, adivinen????, hacia el mismo ruido a grillo que la mia, ya van 2 que veo y escucho y para peor, el lunes estoy parado en independencia y cerrito y al lado mio un ford fiesta nuevo patente H, y que? hacia el mismo ruido a grillo que la mia.

La pregunta que todavia para mi es un acertijo.

Todos los motores Zetec rocam son asi, con ese ruido a grillo? por que? si antes la mia no la hacia?
Lo mas raro es que me pregunte, puede ser que sea la cadena? tan malos son los zetec rocam? que vi y escuche 2 vehiculos nuevos casi cero y ya tenian ese ruido a grillo?

Escucho opiniones.....sds........mañana sabre o no que es....espero!!!

Despues comento.....gracias.
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor ale_gaba » Vie Ago 27, 2010 8:22 am

Eco-Diver
No tendrás un grillo en el oído.... (sin ofenderse pls)

La mia una XLS zetec del 2009 no tiene ningun ruido a grillo.... (quizas si subis un video con el ruido ) los capos de foro te puedan ayudar mas..

Saludos
Ale
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 449
Registrado: Jue Oct 22, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor W@lter » Vie Ago 27, 2010 8:22 am

ale_gaba escribió:Eco-Diver
No tendrás un grillo en el oído.... (sin ofenderse pls)

jajajaja.. cuak !!

La mia es 2005 1.6 Zetec con 93.000 Km.. y tampoco tiene ruidos..

Saludos y espero hasta mañana a ver que es !! ;)
W@lter
 

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

W@lter escribió:jajajajajaaaa.....vere gente muerta tb???....chan!!

Si puedo hago un video, justo me quede sin bat en el cell.

Si mañana se le fue el ruido, nos quedaremos con las ganas, sino el sabado le pego una filmada con sonido al ruido y vemos que sucede.....
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor Rastrillo » Vie Ago 27, 2010 8:22 am

Eco-driver, deberías checar el ruleman de el alternador, puede que ya se este cascando y por eso el grillo.
Avatar de Usuario
Rastrillo
Ecosportero Intermedio
 
Mensajes: 252
Registrado: Mar Nov 04, 2008 6:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor alnetonline » Vie Ago 27, 2010 8:22 am

W@lter escribió:jajajaja.. cuak !!


La mia es 2005 1.6 Zetec con 93.000 Km.. y tampoco tiene ruidos..

Saludos y espero hasta mañana a ver que es !! ;)

ANDAAAAAAAAAAAAAAAAAAAA
alnetonline
 

Re: Correa Poli-V EcoSport 1.6L, ruido a grillo

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

hosso escribió:Un disparo de WD40 y el grillo se calla.


Bueno....le cambie la correa.

Le puse una Gates, si bien el grillo se fue en un 50%, el otro50% restante se debe a que la polea fija, la tensora y la de la bomba de agua tienen un piquitito de juego.

Ser apor eso que el grillo todavia esta ahi y no se fue del todo.

Vamos a ver como siguen las cosas, por el momento estoy tranquilo a medias, calculo que cuando vuelva a cambiar la correa, dentro de unos 50 mil Km, si no pasa nada antes, voy a cambiar la bomba de agua y el conjunto de polea fija y tensor, que por cierto val como $ 365.00 mangos.

Veremos........
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Correa Poli-V EcoSport 1.6L. Cambio, ruido a grillo

Notapor ale_gaba » Vie Ago 27, 2010 8:22 am

Eco-Diver escribió:jajajajajaaaa.....vere gente muerta tb???....chan!!


Suerte que era la correa y no que veias gente muerta.....

Saludos y me alegro que este todo ok.
Ale :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 449
Registrado: Jue Oct 22, 2009 7:00 am

Cadena Distribución Eco 1.6L Ruido

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

Buenas gente, tengo una consulta:

Alguno tuvo alguna vez problemas con la cadena de distribución, tengo una XLS 1.6 2007, y no se si el ruidito que me hace es normal.

En relanti no lo escucho, pero cuando hace fuerza el motor se escucha un ruidito a cadena.

No se si es normal o se aflojo el tensor o algo por el estilo.

Me tiene medio preocupado, el otro dia iba para el laburo caminando y pasa por bolivar y Venezuela una eco a full, y le hacia el mismo ruidito que a mi, lo escuche. Me quede medio medio, no sabia se pensar que es normal o tienen las dos ecos el mismo drama.

Que me dicen.

Sds.
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

hosso escribió:vas a tener que subir el audio para analizar, pero ruido a cadena lo dudo mucho, va en baño de aceite, el tensor se regula solo y no hace fuerza la cadena, a los 120.000 km se revisa y nada mas.
No será la correa o la bomba de agua o el tensor de la correa Poli-V ???
tirale agua con la manguera para ver si deja de hacer ruido


mmm...que joda.
El ruido es como a cadena, capaz que es un chillido enmascarado en forma de cadena.....y es algun elemento de la poli v.
La joda que en relanti no me hace ruido y si le tiro agua no me voy a dar cuenta. es cuando acelero en punto muerto a full o cuando esta en alguna marcha y hace fuerza el motor.

Mecanic me parece...... raro que ya escuche otra eco con el mismo ruido.......eso me extraña...
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Gus131 » Vie Ago 27, 2010 8:22 am

A ver... ¿tenés identificado de donde "sale" el ruido?

Levantá el capot, y acelerá el motor a mano y tratá de dilucidar de donde viene el ruido... capaz que es cualquier otra cosa, y ni siquiera viene del motor, sinó de alguna vibración de otra parte.

Fijate y nos contás.

Saludos,
Avatar de Usuario
Gus131
Ecosportero Avanzado
 
Mensajes: 544
Registrado: Jue Feb 12, 2009 6:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

hosso escribió:Puede ser el tensor de la correa.
Mojá la parte de correa/alternador y todo lo que está abajo del tacho recuperador del liquido refrigerante y salí a dar una vuelta a ver si ahce ese ruido.


Bueno...... el otro dia fui de mi mecanico de toda la vida y amigo.
La miro, la puse en marcha, dimos una vuelta y le pregunte lo obvio.

Es la cadena?

Y se me caga de risa, me dijo que las cadena aguantan muchismo, casi nunca se tienen que cambiar y si fuera eso, el ruido seria desde abajo y no de arriba como el lo escucha cuando das una vuelta.

Entonces me pregunto que nafta usaba, por que notaba el motor medio achanchado, super de ypf le dige, me volvio a mirar y me digo usa fangio y ojo donde cargas, muchos la pijotean.

Me dijo, gastá toda la nafta que tenes, llenala con fangio y despues de 1 o 2 dias me contas.

Mi pregunta es: tante diferencia hay en calidad de una a otra?
la chata tiene 60.000 km y a los 55.000 km la puse bujias nuevas, convendria sacarlas y mirarlas a ver como estan y si necesitan una limpieza?

Alguno le paso lo mismo y lo soluciono?
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Gus131 » Vie Ago 27, 2010 8:22 am

Hola...

no estoy tan de acuerdo con tu amigo y mecanico.

La diferencia en octanaje entre fangio y super en un motor con la compresión de la eco, no hace a la diferencia.

aparte la eco tiene knocksensors, que son sensores de detonación que atrasan o avanzan el encendido según convenga para optimizar el funcionamiento.

En todo caso, lo que te aconsejó tu mecanico es algo a probar en un auto con distribuidor mecánico, pero en la eco es la electrónica la que maneja completamete el encendido.

Si el encendido estuviera atrasado y el sensor lo detectara, lo corregiría... pero eso pudiera pasar con nafta normal, no con super...

Obvio que mal no le va a hacer la fangio, pero, me parece que es tirar la plata ponerle fangio a la eco.


Insisto... ¿de dónde proviene el sonido?

Creo que podrías fijarte las bujías a ver que color tienen. Pusiste las bujías de grado térmico correcto, no? porque si son más calientes podrían estar provocando autoencendido haciendo un sonido a cascabeleo...
Chequealo.

Saludos,
Avatar de Usuario
Gus131
Ecosportero Avanzado
 
Mensajes: 544
Registrado: Jue Feb 12, 2009 6:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

.....que raro.

Las bujias son originales NGK, con el mismo rango termico.

Lo raro es que por aca lei que a un flaco le pasaba lo mismo si usaba super, tenia que ponerle premium sino le hacia este ruido, por eso mis dudas.

De todas formas, antes de meter mano, prefiero probar mirando las bujias para ver si necesitan una limpieza o para ver el color y con la nafta, quizas si sea eso y me ahorre mas de un dolor de cabaze desarmando cosas que estan bien.

Mil gracias.
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Gus131 » Vie Ago 27, 2010 8:22 am

por supuesto que hay que empezar por lo más simple y lo que es gratis (o casi).. en este caso, mirar las bujías (fijate qu eestén bien calibradas, en algun lado debe decir la distancia entre electrodos correcta) y tmabién por la nafta, que al fin y al cabo, si bien es más cara, resulta barato probar.

No dejes de contarnos los avances en la investigacion.

Saludos,
Avatar de Usuario
Gus131
Ecosportero Avanzado
 
Mensajes: 544
Registrado: Jue Feb 12, 2009 6:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor EduSport » Vie Ago 27, 2010 8:22 am

Gus !! no se vos pero aca en cordoba depende de donde cargues nafta sentis mejor o peor el motor, por ejemplo yo le cargo en ypf, pero siempre le cargo en estaciones grandes , una vuelta cargue en una chica y la verdad a la semana tuve que ir a cargarle mitar de tanque de fangio xq no andaba directamente la camioneta! una bosta
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Gus131 » Vie Ago 27, 2010 8:22 am

Seeee... lamentablemente el tema de la nafta adulterada es un problema cada vez más frecuente!

Yo cargo el 98% de las veces en una YPF que siemrpe está con laburo (es lo malo... siempre hay que esperar para cargar), pero eso me asegura la rotación del combustible y nunca un drama.

El 1% de las veces cargo en una Petrobras que tampoco tuve inconvenientes nunca... y el 1% restante quedo en las manos de Dios (o del dueño de la EESS, mejor dicho, jeje)

Gus
Avatar de Usuario
Gus131
Ecosportero Avanzado
 
Mensajes: 544
Registrado: Jue Feb 12, 2009 6:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor Eco-Diver » Vie Ago 27, 2010 8:22 am

hosso escribió:dale a tu eco alegría... macarena !!!!!!

Una vez que prenda la luz del combustible tenés 30 km más para andar.

Despues andá a una Shell que tenga mucho movimiento de vehículos y llenale el tanque con super, agregale 2 bolitas de naftalina y a rodar mi amorrrrrrrrrrr !!!!!!!!!!!!! como dicen los redonditos de ricota !!!!!!


What??¿?¿? Naftalina????

No empeora eso los inyectores, la bomba? no es mejor un bardhal o algo parecido?.....mmm....

Consulta hosso, estaba mirando el foro. a que RPM pasas los cambios?

Yo entre 2500 y 3000 vueltas, a veces 2000 rpm, muy tramqui, seran bajas?

En 5000 o 6000 como lei en un post, anda 5000 o 6000 rpm un buen rato, no es peor? no se sobrecalienta y genera un desgaste mayor al motor?
Avatar de Usuario
Eco-Diver
Ecosportero Nuevo
 
Mensajes: 28
Registrado: Mié Ago 12, 2009 7:00 am

Re: Cadena Distribución Eco 1.6L Ruido

Notapor IP161314 » Vie Ago 27, 2010 8:22 am

Eco-Diver escribió:Alguno tuvo alguna vez problemas con la cadena de distribución


nop 100 800 km y cero problemas con la cadena 8-)
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Chillido cuando arranca en frío Eco 1.6L

Notapor EduSport » Vie Ago 27, 2010 5:46 pm

hola gente les comento que ahora con los frios estos, cuando el motor esta totalmente frio y lo arranco , hace un ruido como a correa que se extiende hasta que el motor llega a su temperatura normal
LES CUENTO ES UNA ECO 1.6

quisiera saber que opinan :?
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor IP161314 » Vie Ago 27, 2010 5:46 pm

:D a mi se me hace que es la banda, de cadualidad se ensuciaria de anticongelante por lo del termostato, hechale aguita para que se limpie, o un desengrasante para que no patine.

pero antes,quita el cobertor de platico y revisa que todas las poleas giren al dar arranque 8-)
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor EduSport » Vie Ago 27, 2010 5:46 pm

ME CAGO EN LA HUMEDAD!!! HOSSO AYUUDAAA COMO PUEDO HACER PARA LLEGAR MEJOR A LA ZONA DE LAS CORREAS?? QUE DESARMAR?? ME SIGUE HACIENDO UN POCO DE RUIIDO TODAVIA :S
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor EduSport » Vie Ago 27, 2010 5:46 pm

okeii mañana testoo ahora hace un frio de cagarse aca en cordoba
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor andreslopez93 » Vie Ago 27, 2010 5:46 pm

muchachos, lo peor que le pueden hacer a las correas es tirarle wd40 o lubricante de aceite, porque si bien el caucho de las correas esta preparado para soportar el contacto con el aceite no se recomienda dicho contacto porque daña prematuramente a la correa, aca les dejo un linck donde les explica muy bien cada tipo de correa.

http://www.mecanicavirtual.org/correas-de-distribucion.pdf

saludos!
Avatar de Usuario
andreslopez93
Ecosportero Nuevo
 
Mensajes: 32
Registrado: Dom Feb 15, 2009 6:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor IP161314 » Vie Ago 27, 2010 5:46 pm

ya ven, ya los regañaron :D yo por eso decia desengrasente en vez de grasa :lol:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor otto » Vie Ago 27, 2010 5:46 pm

Y Q ME DICES DE LAS PELOTAS DE FUTBOL QUE ERAN DE CUERO Q HABIA Q PASARLE GRASA PARA Q NO SE RESEQUE.
CUANDO EXISTE UN RUIDO EN LAS ZONA DE CORREAS EXISTE DOS MOTIVOS
_ QUE LA CORREA ESTE MAL O TENGA UN DESGASTE PREMATURO.
_ QUE ALGUN RULEMAN O POLEA ANDE MAL.
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor IP161314 » Vie Ago 27, 2010 5:46 pm

bueno, alguna vez ya lo habia comentado, existe un producto especifico para eso

Imagen

http://www.gunk.com.mx/prev.asp?id=M2-06ES

:D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor andreslopez93 » Vie Ago 27, 2010 5:46 pm

muchachos haber si lo dejamos claro, cuando las correas chillan es porque:

1_Correa mal estado = cambiar la correa

2_Tensores mal tensionados ( flojos ) = ajustar los tensores o si son autoajustables sustituir el tensor

lo demas son paliativos que no solucionan el problema de raiz.

Saludetes!
Avatar de Usuario
andreslopez93
Ecosportero Nuevo
 
Mensajes: 32
Registrado: Dom Feb 15, 2009 6:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor otto » Vie Ago 27, 2010 5:46 pm

HOSSO TE AN COPIADO EL SALUDO VAS A TENER Q PEDIRLE EL COPYRIGHT
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor IP161314 » Vie Ago 27, 2010 5:46 pm

hosso escribió:borro todo lo que está mal entonces así no hay confusion.


uuu ya nos vas a querer borrar medio foro :lol:

pero que tal si esta sucia y con una lavada queda.

he tenido casos en que el rechinido prevalece hasta con el cambio de banda, y resulto ser una polea medio gastada :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4690
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor EduSport » Vie Ago 27, 2010 5:46 pm

AHAHHH ME DIJERON QUE PODIA SER EL TENSOR!! YA LA VOY A LLEVAR AL VIEJO HOSPITAL DE LAS ECO!
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor otto » Vie Ago 27, 2010 5:46 pm

EduSport escribió:AHAHHH ME DIJERON QUE PODIA SER EL TENSOR!! YA LA VOY A LLEVAR AL VIEJO HOSPITAL DE LAS ECO!


SI CAPAS SEA Q LA CORREA SE ESTIRO UN POCO Y ESO HACE Q PATINE.
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor Rafa » Vie Ago 27, 2010 5:46 pm

EduSport escribió:hola gente les comento que ahora con los frios estos, cuando el motor esta totalmente frio y lo arranco , hace un ruido como a correa que se extiende hasta que el motor llega a su temperatura normal
LES CUENTO ES UNA ECO 1.6

quisiera saber que opinan :?


Hola "EduSport" te cuento que yo tenía una XLS 1.6 del año 2006 y me empezó a hacer ese ruidito a los 17100 Km con la garantía de fábrica ya vencida. La llevé al concesionario Dietrich de Almagro (donde la compré) y me dijeron que era un problema que habían traído esos motores y que me lo arreglarían sin costo de mi parte ya que la culpa era de Ford. Le cambiaron el tensor de la correa y la correa poly V, duró unos 10000 Km y empezó nuevamente con el ruidito que era como un grillo metido en el motor frío y que duraba unos pocos momentos hasta que el mismo alcanzara su temperatura de funcionamiento. Me volvieron a aceptar la queja (a los 27500 Km) y le cambiaron otra vez la correa (eso me dijeron) pero el arreglo duró hasta los 27900 Km donde ya enojándome un poco fuí a la concesionaria y (sin cargo) me volvieron a cambiar la correa y esta vez si la embocaron pues el ruido no volvió a repetirse con los 36000 Km que tenía cuando la vendí. Espero que te sirva mi experiencia, yo iría a una concesionaria oficial Ford y le plantearía el problema enfocándolo desde el punto de vista de en esos motores (Rocam) y que la Ford tuvo inconvenientes con la calidad de la correa poly V.
Avatar de Usuario
Rafa
Ecosportero Medio
 
Mensajes: 101
Registrado: Vie Jun 05, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor EduSport » Vie Ago 27, 2010 5:46 pm

RAFA TE COMENTO QUE MI ECO APARTE DE HACERME ESTE RUIDO CREO QUE SE ME SOPLO LA JUNTA !! ANDA A TEMAS DE DISCUSION GENERAL, EL POST QUE DICE A LA ECO LE QUEDA POCO TIEMPO!!
Ford EcoSport 1.6 "La Colorada"
EduSport
Ecosportero Superior
 
Mensajes: 2846
Registrado: Sab Abr 04, 2009 7:00 am

Re: Chillido cuando arranca en frío Eco 1.6L

Notapor Rafa » Vie Ago 27, 2010 5:46 pm

EduSport escribió:RAFA TE COMENTO QUE MI ECO APARTE DE HACERME ESTE RUIDO CREO QUE SE ME SOPLO LA JUNTA !! ANDA A TEMAS DE DISCUSION GENERAL, EL POST QUE DICE A LA ECO LE QUEDA POCO TIEMPO!!


Ok, lo acabo de leer... :cry:
Avatar de Usuario
Rafa
Ecosportero Medio
 
Mensajes: 101
Registrado: Vie Jun 05, 2009 7:00 am

Correa de accesorios Eco 1.6L. Instalación

Notapor vonder1970 » Dom Sep 05, 2010 8:07 pm

supongo que te referís a la poliV de accesorios, qué motor?
Presentate y decinos qué ECO tenés
Ecosport XL Plus 2009
Zetec Rocam a GNC
Avatar de Usuario
vonder1970
Ecosportero Avanzado
 
Mensajes: 656
Registrado: Jue May 13, 2010 8:05 pm
Ubicación: Rosario - Argentina

Re: Correa de accesorios Eco 1.6L. Instalación

Notapor Alberto Pantoja » Dom Sep 05, 2010 9:29 pm

amigos les cuento que ya soluione el problema deinstalacion la correa de accesorios( pk6) luego mando como realice el montaje , mi eco es un xls 1.6 l del 2006 atte alberto pantoja ,Antofagasta chile
Avatar de Usuario
Alberto Pantoja
Curioso Lector
 
Mensajes: 2
Registrado: Dom Sep 05, 2010 7:22 pm

Re: Correa de accesorios Eco 1.6L. Instalación

Notapor vonder1970 » Dom Sep 05, 2010 11:25 pm

Imagen
Ecosport XL Plus 2009
Zetec Rocam a GNC
Avatar de Usuario
vonder1970
Ecosportero Avanzado
 
Mensajes: 656
Registrado: Jue May 13, 2010 8:05 pm
Ubicación: Rosario - Argentina

Re: Correa de accesorios Eco 1.6L. Instalación

Notapor EcoSportMéxico » Lun Sep 06, 2010 9:47 pm

Yo tengo motor 2.0L y es claro que preguntaban por el 1.6L y los diagramas de distribución de los accesorios que pone vonder son para éste último. ¡Pero vaya que si cambia!. Lo que más me sorprendió fué la polea tensora o tensor de la banda de los accesorios. En el 2.0L está muy hasta abajo del motor.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3443
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

No puedo instalar la nueva correa Poli V 1.6L

Notapor crelles » Jue Dic 01, 2011 4:47 pm

Estimados,

Mi colorada tiene 100 mil kilometros (2007, 1600 cc, aire acondicionado), entonces leyendo el extraordinario tutorial de How to .....cambiar correa Poli V, me animé a cambiar la banda........
No tuve problemas para sacarla, a pesar de que al soltar el perno de la polea de ajuste no pasaba nada, comence a mover las otras poleas hasta que algó saltó y la correa quedó suelta.....entonce cambié la correa y puse la nueva con la forma correcta pero al llegar a la polea de ajuste no pude poner la correa porque queda tan tensa que no puedo ponerla en la polea de ajuste, (que me parece que no es de ajuste si no que un pinche rodillo porque no tiene nada para tensar).......pensé que la nueva correa era más corta o algo asi, entonces traté de instalar la correa antigua (que se ve bastante bien) y tampoco pude hacerlo porque la correa es muy tiesa (rigida) y no entra en la polea de ajuste.....

Mi pregunta es: existe alguna polea que tenga algun movimiento como para poder poner la correa e ir ajustandola????

bajé el manual del taller y reconocí exactamente todas las poleas...cigueñal, alternador, aire acondicionado, etc. pero como dije anteriormente la polea que dice ser de ajuste solo tiene un perno y no funciona como ajuste.
Avatar de Usuario
crelles
Ecosportero Nuevo
 
Mensajes: 35
Registrado: Mar Mar 08, 2011 5:15 am

CORREA POLI V DE ROCAM ZETEC 1.6 ¿CUAL VA?

Notapor LALOXLPLUS » Mar Ago 07, 2012 6:16 am

Hola amigos, espero algun consejo y/o comentario sobre mi situacion: estoy con el cambio de correa de accesorios Poli V de mi Eco 2009 xl plus motor 1.6 Zetec Rocam (aire, direccion, etc. o sea la correa mas larga), el punto es el siguiente, la correa que tiene es la original de fabrica (70 mil kms) pero no se ven las letras o escritos de especificiacion, numeros, modelo etc.. Fui a una casa Ford de aca de mi pueblo y pedi la correa que viene como "original" y me venden una Hutchinson 6PK 2240; resulta que voy a mi casa, hago todos los pasos para instalarla y "no entra", la correa que tiene es un poco mas larga. Le comento esto a otro muchacho que vende correas, kit de distribucion etc. pero en marca SKF y me dice que segun su catalogo la correa que viene para Ecosport y Fiesta motores 1.6 del 2003 en adelante es justamente la 6pk 2240, pero vuelvo a probar en SKF "Y NO CALZA", con mucho cuidado desmonto la que tiene (todavia creo que tiraria un tiempo) y dandole todo para atras al tensor movil (,movimiento con una llave en sentido horario) desmonto la vieja y trato de ponerle la nueva y no hay caso le falta por lo menos 1 a 1,5 cms, o sea deberia ser una 2250.
Ahora, tomo la vieja correa la comparo con la nueva y es mas larga, pero no un largo de uso o desgaste, sino mas larga de medida. Quiero aclarar tambien que el tensor tiene dos topes uno para aflojar y otro para ajustar y de alli no se puede pasar, por peso digo, con la 6pk 2240 con tensor a tope "no calza", ¿a alguen le pasó?, ya verifique aparte que la marca Dayco tambien dice que 6pk 2240 es para el Fiesta y Ecosport con motor 1.6 Rocam con aire y direccion. La duda que me deja el muchacho que vende SKF es diciendome, averiguá en Ford o algun usuario que le haya pasado si no le cambiaron a tu modelo de Eco (con el restaling del 2008) alguna de las poleas, ya sea de bomba de direccion, bomba de agua, cigueñal o compresor de aire y cambiaron la especificacion de la correa. Este mismo vendedor tambien me dice que nunca vendio ni le pidieron una 2250 o 2255 para Eco o Fiesta, el tiene la 2240 y ahi pasa a 2263 directamente en medidas, esta ultima ya me parece larga. Asi que si alguno tiene algun comentario sera bienvenido.
Gracias y un abrazo para todos
Lalo-
Avatar de Usuario
LALOXLPLUS
Ecosportero Nuevo
 
Mensajes: 22
Registrado: Sab Mar 17, 2012 4:42 pm

Re: CORREA POLI V DE ROCAM ZETEC 1.6 ¿CUAL VA?

Notapor LALOXLPLUS » Mié Ago 08, 2012 7:05 am

Hola, comento la solucion a la que llegué (hasta ahora por lo menos anda todo de 10) le coloqué una poli V 6pk 2263 de SKF, es identica a la que tenía, que supuestamente era la original. Ahora antes de colocarla hicimos una prueba con un primo que me ayuda con algo de mecanica y esas cosas y no solo comparamos juntando ambas correas (la vieja y la nueva 2263) y llegamos a la conclusion que son exactamente iguales, sino que las medimos (largo total) con una cinta de esas que tienen los tecnicos o constructores, de esas largas que se enrrollan, y ¿que pasó? ambas miden 2.240 milimetros exactos, o sea la medida (2240) que es la estipulada como correa original para la eco 1.6 Rocam con aire y direccion.
Bueno, mas alla de estar perdido con respecto a que es lo que te venden y que es lo que va realmente, y sin saber los pormenores tecnicos de porque una cosa y la otra, el asunto es que se solucionó con esta correa 6pk 2263, va perfecta, se la colocamos, aceleramos, movimos la direccion de un lado a otro en vacio, prendimos aire y todo de 10, salimos a la ruta le pegamos una aceleradita (120 - 140) de unos 25 kms y todo normal. Al final solucioné mi cambio de correa, pero sigo con la duda y se me hace sostener la teoria del muchacho que me vendio la correa que me dijo, capaz ya para tu modelo Ford cambio alguna polea poniendola mas grande y con eso cambio el largo de correa. Bueno queria comentarles y compartir la experiencia, quizas a alguien le sirva. Saludos
Avatar de Usuario
LALOXLPLUS
Ecosportero Nuevo
 
Mensajes: 22
Registrado: Sab Mar 17, 2012 4:42 pm

Re: CORREA POLI V DE ROCAM ZETEC 1.6 ¿CUAL VA?

Notapor ECOwagen » Mié Ago 08, 2012 7:09 am

Gracias Lalo por compartir la experiencia, a mí todavía no me tocó el cambio, estipulado según el manual a los 100.000 km, pero estoy cerca así que tendré en cuenta el dato...
Ford Ecosport XLPlus - Año de Fabricación: 2008
GNC Salustri, 5ta Generación de 14 m3 (2 x 30 l)
Zetec Rocam 1.600 cm3 - Bosch Motronic PCM
Avatar de Usuario
ECOwagen
Ecosportero Avanzado
 
Mensajes: 901
Registrado: Mié Dic 22, 2010 5:12 pm
Ubicación: Rosario - Argentina

Re: Correa Poli-V EcoSport 1.6L. Ruido/Cambio

Notapor mauriciovi » Vie Dic 20, 2013 6:57 pm

Hola a todos:

Hoy cambie la correa poli-v en mi eco 2003. La polea tensora presenta una pequeña oscilacion como asi tambien el otro rodamiento que gira libre. Aclaro que no hace ruido ....ni chillido.

El tema es que la correa poli-v que desplazada de la polea tensora 2 mm hacia afuera.

La pregunta es puedo andar asi o tengo que cambiar todo.

Gracias

Mauricio
Todo el mundo quiere tener un amigo, pocos se toman la molestia de ser uno.

Imagen
Avatar de Usuario
mauriciovi
Ecosportero Intermedio
 
Mensajes: 390
Registrado: Jue May 31, 2012 3:04 am
Ubicación: Capital Federal - Barrio Velez Sarfield - ARGENTINA

Re: Correa Poli-V EcoSport 1.6L. Ruido/Cambio

Notapor piterrzn » Vie Dic 20, 2013 7:05 pm

Hola mauriciovi ,debe de tener el ruleman de alguno de los tensores roto,o el tensor mismo,se suelen vencer el resorte y se turce,yo te diria que no andes asi,se te pueda salir la correa y traerte problemas mayores,la correa debe de estar perfectamente alineada,saludos.
Avatar de Usuario
piterrzn
Ecosportero Avanzado
 
Mensajes: 856
Registrado: Mar Ago 27, 2013 11:29 pm
Ubicación: mar del plata

Re: Correa Poli-V EcoSport 1.6L. Ruido/Cambio

Notapor mauriciovi » Sab Dic 21, 2013 4:19 pm

:greetings-waveyellow: :greetings-waveyellow: gracias
Todo el mundo quiere tener un amigo, pocos se toman la molestia de ser uno.

Imagen
Avatar de Usuario
mauriciovi
Ecosportero Intermedio
 
Mensajes: 390
Registrado: Jue May 31, 2012 3:04 am
Ubicación: Capital Federal - Barrio Velez Sarfield - ARGENTINA

Siguiente

Volver a Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados