Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

zumbido en el despegue de la marcha atras

Caja de cambios - Embrague (clutch)- Sistema 4X4

Zumbido al comienzo de la marcha atras

Notapor turbihook » Sab Oct 15, 2011 4:04 pm

Tengo una eco con 6000 km motor 1.6 y note que cuando coloco la marcha atras y salgo despacio en reversa hace un zumbido como si fuera (una bomba cavitando) como el ruido de la bomba de nafta electrica pero multiplicado por 5.solo lo hace al inicio del trayecto hasta que se envuelta el motor, y no lo hace siempre por lo general lo hace en frio pero tambien lo hizo en caliente.note que mientras hace el ruido le peino el pedal de embrague y el ruido varia asi que por lo menos la puedo afinar .... jejjjeee.(el ruido es similar a cuando libera la bomba de direccion cuando llega a tope )y lo deja de hacer ni bien empieza el tipico zumbido de engranajes. otro tema es la dureza de la caja al meter los cambios,hay que tratarla con firmeza para que los cambios entren hasta el fondo muchas vececes me pasa que coloco el cambio y no entra hasta el fondo y queda haciendo ruido a engranaje esto es normal? bueno agradesco al foro por dejarme ingresar mi inquietud
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: Zumbido al comienzo de la marcha atras

Notapor EcoSportMéxico » Sab Oct 15, 2011 6:23 pm

turbihook, ¡tu Eco es prácticamente nueva!, es curioso que tengas esos problemas. No mencionas el año modelo ni cuando la compraste. ¿Tiene garantía todavía?. Si, si, llévala a la agencia (concesionario).

Algunos han solucionado algunos problemas con la entrada de velocidades basados en el siguiente post:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=24&t=1956

Pasa por la Sección Presentación de Nuevos Miembros y ahí nos cuentas sobre ti y tu Eco:
http://foro.fordecosportclub.com.ar/viewforum.php?f=45

Síguenos platicando lo que encuentres.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3505
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Zumbido al comienzo de la marcha atras

Notapor turbihook » Dom Oct 16, 2011 2:43 am

si es 0km y la garantia en teoria tambien la tiene es modelo 2011.El tema es que no es un ruido ensordecedor y lo que no quiero es entrar en el engorrosos tema de llevarla traerla ,llevarla traerla,quiero ir con algo concreto y real,el tema es que hable con mecanicos colegas amigos y es un tema raro si yo tubiera que dar un diagnostico diria que cavita la bomba de la direccion hidraulica en marcha atras ya que el zumbido se siente en el volante de direccion.
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: Zumbido al comienzo de la marcha atras

Notapor hugo54 » Dom Oct 23, 2011 10:34 pm

buenas tardes yo tengo una 0 km y tmb cuando pongo la reversa es como que no termina de entrar bien y hace una especie de chillido. y tambien la noto acelerada, regulando queda a 900 vueltas. es normal?? :?
Avatar de Usuario
hugo54
Curioso Lector
 
Mensajes: 4
Registrado: Vie Oct 21, 2011 10:53 pm

Re: Zumbido al comienzo de la marcha atras

Notapor turbihook » Dom Oct 23, 2011 10:38 pm

Si en caliente regula a 900 vueltas y creo que es normal acabo de encontrar un nuevo sintoma y es que el zumbido lo hace tambien al hacer un rebaje brusco en ocasiones lo que me lleva a pensar que es el embrague
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: Zumbido al comienzo de la marcha atras

Notapor EcoSportMéxico » Lun Oct 24, 2011 7:23 am

turbihook, pues te aconsejo solo por curiosidad, que revises la distancia que hay del cable selector de acuerdo al post que te mostré en un inicio. Esto te lo comento porque siendo tu Eco nueva, se me hace más factible que esta regulación de la distancia del cable les haya fallado a que falle el clutch (embrague) aunque claro, no es imposible.

Como mencionas que 'no quieres entrar en el tema de llevarla y traerla' si no es con un poco de seguridad sobre lo que se trata, te aconsejo revises esa distancia, es fácil, no pierdes la garantía y si notas que no está dentro de las dimensiones especificadas podrás ir a que te regulen ese cable.

Por otro lado, otra posibilidad que hay ya que hablas de que el zumbido es marcha atrás y que 'se siente en el volante', es que sea una flecha homocinética... lo cual sería también poco probable. Me inclino más por el tema del clutch independientemente de que no fuese la distancia del cable selector.

No dejes de platicarnos lo que le encuentres.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3505
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

zumbido en el despegue de la marcha atras

Notapor turbihook » Lun Mar 12, 2012 5:14 pm

Bueno mi problema consiste en un zumbido que se produce en forma aleatoria (por lo general se incrementa en frio)y lo hace en el momento que esta despegando el embrague en marcha atras. una ves que el embrague pega ya no lo hace,la otra forma en que lo hace es en rebaje, tirando una primera larga ,esperando hasta que baje de revoluciones el motor ,con el embrague apretado y alli lo empiezo a soltar y tambien hace el mismo zumbido . mi ecosport es mod 2011 motor1.6tiene 12000km. y en garantia me dijeron que el problema es muy comun en este vehiculo, que era un porblema en el embrague, que lo tienen todos y que me iban a cambiar el embrague y a los 10000 km iba a empezar a hacerlo de nuevo por que es un problema de diseño.mi pregunta :si fuera el embrague ,el ruido lo tendria que hacer en 1º velocidad tambien? ya que el funcionamiento del embrague en ambas velocidades es el mismo agradeceria la colaboracionen este tema ya que me faltan 3000 km para que se termine la garantia gracias
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: zumbido en el despegue de la marcha atras

Notapor tincho1199 » Lun Mar 12, 2012 10:10 pm

hola amigo!! A mi me pasa lo mismo pero empezo hace 2 o 3 meses, la eco tiene 75000km, la verdad que no le di mucha importancia ya que lo hace muy cada tanto y como decis vos en frio, si me entero de algo te comento. Saludos!!!!
“La Tierra no es un legado de nuestros padres, es un préstamo de nuestros hijos”
Avatar de Usuario
tincho1199
Ecosportero Avanzado
 
Mensajes: 512
Registrado: Jue Ene 27, 2011 6:18 pm
Ubicación: Córdoba

Re: zumbido en el despegue de la marcha atras

Notapor juliocgsfe » Sab Mar 31, 2012 5:44 am

Que te lo cambien igual, despuès ves, pero no dejes que por una advertencia probablemente hecha con mala leche, pierdas la oportunidad de solucionarlo cambiando el embrague.
O sea, que primero paguen y luego vemos. Como hacen ellos con nosotros.
sds
Julio.
Ecosport XLT 2.0 2007 perla ocre.
Ranger XLT 3.0 2007 rojo italia.
ex Ranger XLS 2.8 2004 rojo italia.
ex Ranger XL Plus C/S 2.8 2004 gris perla .
ex Isuzu 2.5 mod. 2003.
Avatar de Usuario
juliocgsfe
Ecosportero Avanzado
 
Mensajes: 988
Registrado: Vie Ene 16, 2009 6:00 am
Ubicación: Santa Fe

Re: zumbido en el despegue de la marcha atras

Notapor JLOM » Jue May 10, 2012 10:17 pm

Hola Turbi, recien me hago socio del club y vi tu mensaje. A mi me pasa lo mismo, soy de San Juan, tengo una Eco desde julio del 2011 y me han "cambiado " 2 veces el embrague y finalmente me dijeron lo mismo a a vos. el 30 de junio se me acaba la garantia y estamos con el mismo problema.
Jorge
Avatar de Usuario
JLOM
Curioso Lector
 
Mensajes: 3
Registrado: Jue May 10, 2012 9:38 pm

Re: Zumbido al comienzo de la marcha atras

Notapor turbihook » Dom Jun 10, 2012 7:10 pm

Bueno tiempo despues les paso a informar como sigue este problemita,Antes de que la garantia caduque(aca en Argentina es un año o 15000Km.)decidi llevarla a el concesionario para que le cambien el embrague.luego de ello el vehiculo andubo bien sin ruido por casi 2000Km hasta que el ruido volvio exactamente de la misma manera que antes lo que me dijeron en concesionario que es muy comun en este modelo de eco ese ruido que es un defecto del disco de embrague y que para solucionarlo hay que ponerle otro tipo de disco con centro rigido o algo parecido.si la placa y disco que me mostraron era de mi vehiculo lo que yo note es que el disco de embrague tenia los resortes demasiado sueltos en algunos casos hasta 2mm de juego .obviamente mi vehiculo quedara asi hasta que explote!! no es un ruido ensordecedor y aprendere a soltar el embrague de otra manera evitando el zumbido .
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: Zumbido al comienzo de la marcha atras

Notapor ECO_XLS » Dom Jun 10, 2012 8:34 pm

turbihook escribió:Bueno tiempo despues les paso a informar como sigue este problemita,Antes de que la garantia caduque(aca en Argentina es un año o 15000Km.)decidi llevarla a el concesionario para que le cambien el embrague.luego de ello el vehiculo andubo bien sin ruido por casi 2000Km hasta que el ruido volvio exactamente de la misma manera que antes lo que me dijeron en concesionario que es muy comun en este modelo de eco ese ruido que es un defecto del disco de embrague y que para solucionarlo hay que ponerle otro tipo de disco con centro rigido o algo parecido.si la placa y disco que me mostraron era de mi vehiculo lo que yo note es que el disco de embrague tenia los resortes demasiado sueltos en algunos casos hasta 2mm de juego .obviamente mi vehiculo quedara asi hasta que explote!! no es un ruido ensordecedor y aprendere a soltar el embrague de otra manera evitando el zumbido .


Pregunta, los cambios entran bien? no cantan o cuesta que entren? patina el embrague (ir a velocidad constante y al acelerar no varía la velocidad de circulación pero si las rpm que aumentan)?

Pienso que si el embrague tuviera un defecto estas serían una de las primeras señales. :think:
Feliz con mi ECO Imagen
Avatar de Usuario
ECO_XLS
Ecosportero Avanzado
 
Mensajes: 765
Registrado: Lun Oct 03, 2011 3:20 am
Ubicación: Bs As.

Re: Zumbido al comienzo de la marcha atras

Notapor turbihook » Lun Jun 11, 2012 1:04 am

los cambios entran bien? no cantan o cuesta que entren? patina el
embrague (ir a velocidad constante y al acelerar no varía la velocidad de
circulación pero si las rpm)

Convengamos que no es la caja de un BMW Ni un Mercedes la caja es un poco durita y por momentos los cambios parecen que entran y al momento de acelerar te das cuenta que le faltaba un poquito mas de fuerza al meter el cambio.el embrague no patina de ninguna manera ,el zumbido lo hace en el momento justo cuando el disco de embrague empieza a acoplar ,obvio soltandolo suavemente ,una vez que el embrague acopló anda todo perfecto
Avatar de Usuario
turbihook
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Sab Oct 15, 2011 3:33 pm

Re: Zumbido al comienzo de la marcha atras

Notapor ECO_XLS » Lun Jun 11, 2012 2:04 am

No obvio que no es la de un BMW pero mira tuve en su momento Fiat Uno (para ser preciso 2 uno 0km y otro con 80.000km) y nunca costaban entrar los cambios. No había que darles con fuerza, pero si tenías la MA que cantaba cada dos por tres... igual el resto de las marchas entraban sin problemas :roll:

Gracias por contarte como siguió el tema y en especial para saber que poniendo el embrague original no se resolvió el problema.

Abrazo!
Feliz con mi ECO Imagen
Avatar de Usuario
ECO_XLS
Ecosportero Avanzado
 
Mensajes: 765
Registrado: Lun Oct 03, 2011 3:20 am
Ubicación: Bs As.


Volver a Caja de Cambios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados