Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Difícil meter primera, zumbido que se va al pisar pedal

Caja de cambios - Embrague (clutch)- Sistema 4X4

Difícil meter primera, zumbido que se va al pisar pedal

Notapor chevettetutu » Mié Jul 10, 2013 12:15 am

Buenas tardes, este es mi primer post, les agradezco desde ya la oportunidad que me brindan de pedir ayuda. Ya me presente, pero les recuerdo que soy de Buenos Aires, Argentina y mi Eco es modelo 2008 motor 1.6 nafta con 62000km. La tengo hace muy poquito, y lamentablemente a los pocos dias de usarla me encontre con un problema. Voy a intentar explicar en detalle lo que me sucede, quizas los detalles a alguien con experiencia le cierren para dar una idea, jeje. Les aclaro que antes de molestarlos, pase horas leyendo el foro y no di con el asunto.

Problema:
Tal como les paso a algunos, tengo dificultades al intentar poner primera marcha (cuesta muuucho que entre) y marcha atras (hace ruido, "canta" por mas de que hago el procedimiento de tener el auto detenido, pisar embrague, esperar unos segundos, bla bla bla.) Este problema se presenta unicamente con la primera y la marcha atras y solo cuando El Auto esta Detenido completamente. Los demas cambios entran si ninguna dificultad, ya sea detenido o al hacer rebajes


Sintomas adicionales:

1) Sin pisar pedal de embrague se escucha un sonido constante bajiiiiito y muyyyy suaaave que al pisar pedal de embrague desaparece (quizas sea "normal", pero por las dudas lo comento)
2) Entre cambio y cambio, el auto sube unas muuuy muuuy pocas revoluciones. Es decir, si voy en primera y apreto el embrague para segunda, se ve en el tacometro que las revoluciones suben un poquito, y que bajan al soltar el embrague nuevamente)
3) Si el auto esta en poco movimiento e intento poner primera, el cambio entra suavecito y sin dificultad.
4) si bombeo el pedal varias veces, primera entra bien.
5) si mantengo pedal de embrague presionado por unos segundos, entonces primera entra bien.
6) si con el auto detenido pongo cuarta y despues marcha atras, entonces no canta.


Que hice???

Como en todo, trate de empezar por lo "facil" asi que:

1) purgamos el embrague (pensando que quizas habia aire) sigue igual :-(

2) como el manual dice que cada 2 años o 50mkm se cambia el liquido de frenos, procedimos, y pusimos (segun sugerencia), un DOT 5.1.. y purgamos. sigue igual :-(

3) revisamos caja selectora para revisar los famosos 13.8+- mm que tiene que tener de regulacion el cable, todo en orden en aspecto visual, inclusive revisamos los bujes.

4) revisamos aceite de caja, nivel completo y aceite con buen aspecto

5) desarmamos palanca de cambio para revisar visulamente si algo andaba mal con los cables.. todo en orden

6) sí, lamentablemente, cambiamos el disco y la placa de embrague (digo, porque al desarmar nos dimos cuenta de que no hacia falta cambiarlo todavia), inspeccionamos volante de motor, purgamos y... sigue igual :-(

7) cambiamos tambien el bombín o cilidro esclavo del embrague.

8) revisamos la pedalera, y si bien tiene muy poco juego lateral, el cilindro maestro No pierde liquido, ni tampoco se ve nada roto, ni trabaja perpendicularmente al apretar el peldal.


Les cuento que pedi opiniones de tres mecanicos distintos... Todos conocidos. con el primero hicimos casi todo el trabajo... no sabe que es.
el segundo probo la eco un buen rato y... tampco sabe que es, cree que desarmando otra vez el embrague puede llegar a encontrar el problema (¿¿??)
con el tercero hicimos el cambio del liquido de freno, y asegura que el embrague esta bien, y que el problema esta en la pedalera, cambiando el buje del pedal. (¿¿?? por lo que entiendo ese problema se daba solo en los modelos anteriores al 2008)
Los tres coinciden en que NO toque la caja de cambios, que el tema no esta ahi...


Que hago???
y acá esta la graaan pregunta....
Sigo gastando plata y le cambio el cilindro maestro igual, aunque no se vea motivo aparente para hacerlo??? ya no se.
escucho opiniones, ideas, experiencias... todo sirve, y tengo la esperanza de levantar mi animo con encontrar la solucion...
Nuevamente muchas gracias desde ya....
Martin, EcoSport 1.6 8v Nafta, año 2008, 61000 km color Gris Grafito
Avatar de Usuario
chevettetutu
Curioso Lector
 
Mensajes: 9
Registrado: Lun May 27, 2013 5:41 pm
Ubicación: Villa Ballester, Gral San Martin, Buenos Aires

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor IP161314 » Mié Jul 10, 2013 12:33 am

:greetings-waveyellow: tu cilindro maestro trabaja en forma perpendicular al pedal???

hay algunos que se les va de lado y eso acorta el recorrido, es la solucion de la abrazadera o perno que yo puse en el tema del cilindro maestro...

por cierto que buena busqueda hiciste de nuestro compendio de informacion!!!!!!!! :greetings-waveyellow:


ahhh por cierto eso de meter un cambio "alto" antes de reversa, yo lo hago desde siempre para que no suenen los engranes!!!!
Imagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4923
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor EcoSportMéxico » Mié Jul 10, 2013 2:37 am

chevettetutu, felicidades por tu descripción, muy completa y por 'haber hecho la tarea' antes de preguntar.

por:
chevettetutu escribió:[size=100]… 1) Sin pisar pedal de embrague se escucha un sonido constante bajiiiiito y muyyyy suaaave que al pisar pedal de embrague desaparece (quizas sea "normal", pero por las dudas lo comento)...

Pareciera ser que tienes problemas con con el collarín (bombín) de la caja pero eso no tiene nada que ver con la condición que quieres solucionar.

Me confundí un poco con:
chevettetutu escribió:… 3) revisamos caja selectora para revisar los famosos 13.8+- mm que tiene que tener de regulacion el cable, todo en orden en aspecto visual, inclusive revisamos los bujes...

No entendí qué bujes revisaste.

Mi opinión, tu Eco con 62,000 Km no debiera tener problemas en los bujes de plástico del pedal del clutch. Sin embargo, como es fácil, no cuesta nada y además es divertido ( :?: ) te sugeriría revisar los bujes de plástico que sostienen el buje de acero de tu pedal del clutch:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=24&t=12169#p210704

No describes ningún ruido al oprimir el pedal con lo cual hasta te apostaría un Fernet a que es eso pero nunca está demás que lo revises.

No dejes de comentarnos lo que encuentres y le hagas a tu Eco.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 4375
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Difícil meter primera. Sincronizadores de 1ra y 2da

Notapor martin1530 » Mié Jul 10, 2013 3:49 am

Hola Amigo. Compre hace 2 meses una eco diesel 2007 con 85000 km. Cuando la tengo en mi poder me costaba poner la primera y la segunda, si venia en 3ra o 4ta y tenia que bajar a segunda para doblar me era imposible que entrara al primer intento. Lo mismo con la 1ra. Después de varios intentos entraba, la verdad era muy molesto e imposible de manejar así. Como ya tenia pensado en cambiarles la correa de distribución mas los tensores, le hice el embrague. Estaba destruido, no daba para mas. Cuando el mecanico termina de armar todo para entregármela seguía con el mismo problema con la primera y segunda. Así que me dice que el problema esta en la caja de velocidades. No me cobro la mano de obra para bajar la caja, y cambio los sincronizadores de la 1ra y 2da. Y problema resuelto. Ahora anda perfecta.

Al parecer la caja ya había sido reparada, mal , porque los anillos retenes (creo que se llaman asi) estaban doblados como si lo hubieran sacado a los martillazos.


Gastos de repuestos.

embrague mas crapodina $2000
embrague rectificado $160

Caja

Anillo sincronizador exterior e interior mas anillo conico x2
Trabas
Aceite para caja
Todo original

$3100


Ojala te sirva.

Saludos.
FORD ECOSPORT 1.4 L TCDI 2007 4x2 XLS MP3
Avatar de Usuario
martin1530
Ecosportero Nuevo
 
Mensajes: 37
Registrado: Mié May 01, 2013 7:49 am
Ubicación: Córdoba Capital - ARGENTINA

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor chevettetutu » Mié Jul 10, 2013 6:02 pm

Gracias por sus respuestas...

Entonces:

IP161314. Por lo que comentan tengo una confusion... Crei entender que el problema con el desgaste del buje de plastico de la pedalera que empieza a hacer "chuic" y que el cilindro maestro trabaja perpendicularmente,etc, etc, etc se daba solamente en las eco modelos anteriores al 2008. Un usuario por ahi comento que a partir de ese año vinen modificadas para evitar ese desgaste, y ademas las fotos de las pedaleras que vi en los post son muy distintas al mirar en mi pedalera (o por lo menos eso me parecio y si estoy equivocado por favor avisenme) ... Yo piso el pedal para ver como trabaja y no veo que se mueva perpendicularmente el cilindro maestro, por eso mi pregunta es si, aunque no se vea daño aparente en las piezas ni fuga de liquido de freno, lo cambio igual??? :?

EcoSportMéxico. con respecto al collarin o bombin de embrague, lo pusimos nuevo al cambiar el embrague (compramos el kit marca Sachs) asi que no entiendo si es eso lo que hace el ruido como puede ser?? :cry:
cuando escribo que miramos los bujesitos de la selectora me refiero a que revisamos toda la zona, no solo la regulacion del cable.
con respecto a lo de los bujes de la pedalera... el ultimo mecanico que me atendio me aseguro que el problema viene por ahi, como dice IP y como sugeris vos. El me ofrecio "cambiarme el buje desarmando toda la pedalera", pero insisto.. se cambia el buje en los modelos 2008?? yo a simple vista veo todo en orden. Se lo llevo a que lo haga??

martin1530. :cry: :cry: :cry: me resisto por el momento a pensar que el problema esta en la caja :cry: :cry: :cry:
la verdad es que se me escapo un lagrimon cuando di el ok para cambiar el embrague... hasta ese momento a la eco creo que el unico tornillo que se le aflojo es cuando le cambiamos el filtro de aire... esta todo original y no hay nada "manoseado".. perdon, pero me da pena que siendo tan jovencita tenga que pensar en desarmar la caja... :cry: pero bue, asi son las cosas a veces..
Voy a intentar revisando la pedalera entonces y luego les cuento como me fue. mientras tanto todo lo que escriba me sirve...

ahhh, cambiando de tema, en unos dias publico un post con fotos para que al que le interese pueda agregar una alarma keyless a nuestras eco (asi seguimos manteniendo todo original, :grin: :grin: )
Martin, EcoSport 1.6 8v Nafta, año 2008, 61000 km color Gris Grafito
Avatar de Usuario
chevettetutu
Curioso Lector
 
Mensajes: 9
Registrado: Lun May 27, 2013 5:41 pm
Ubicación: Villa Ballester, Gral San Martin, Buenos Aires

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor chevettetutu » Mié Jul 24, 2013 5:11 pm

Buenas, les cuento las ultimas novedades. Segui la recomendación que me dieron sobre los bujes de plastico del pedal, asi que un mecanico desarmo la pedalera y le cambio los bujesitos (segun él estaba más que seguro en que mi problema venia por ahí)... Salimos a probar, y lamentablemente, sigue igual :( la primera cuesta que entre y la marcha atrás sigue haciendo ruído.
Entonces me dijo otra teoría: que el mecanico anterior que cambió el embrague no purgo el sistema ANTES de armar todo el sistema, entonces no "levanta", o toma pedal. Dice que en autos como el KA esto es fundamental, sino no funciona el embrague por mas nuevo que sea... Ustedes que dicen??
Por otro lado también notó el ruído que se escucha del cilindro esclavo con el motor en marcha (aunque esto no tenga relación con mi problema de fondo)
Gracias de antemano por la ayuda. se me estan terminando las ideas :cry:

Martin
Martin, EcoSport 1.6 8v Nafta, año 2008, 61000 km color Gris Grafito
Avatar de Usuario
chevettetutu
Curioso Lector
 
Mensajes: 9
Registrado: Lun May 27, 2013 5:41 pm
Ubicación: Villa Ballester, Gral San Martin, Buenos Aires

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor EcoSportMéxico » Jue Jul 25, 2013 12:14 am

chevettetutu, por mi lado te ofrezco una disculpa por no haber visto que preguntabas esto:
chevettetutu escribió:EcoSportMéxico… con respecto a lo de los bujes de la pedalera... el ultimo mecanico que me atendio me aseguro que el problema viene por ahi, como dice IP y como sugeris vos. El me ofrecio "cambiarme el buje desarmando toda la pedalera", pero insisto.. se cambia el buje en los modelos 2008?? yo a simple vista veo todo en orden. Se lo llevo a que lo haga??...

Yo creo que los bujes de plástico del pedal del clutch (embrague) fallaban en los modelos 2003-07. No conozco el sistema de la 2008 en adelante y dicen que cambiaron el pedal de metálico a plástico y con ello eliminaron el desgaste de esos bujes de plástico o su existencia. Añado que el cambio de esos bujes de plástico de los pedales era porque se llegaban a desgastar generando un juego lateral del pedal y esto hacía que se desgastaran más aún esos bujes de plástico hasta que se rompían y comenzaba a rozar el buje metálico contra el cuerpo de metal del pedal. Los bujes de plástico aislaban el contacto y se deben cambiar cuando comienza a hacer un ruido similar a un 'chuic o ñic' cuando oprimes o sueltas el pedal.

Toma fotos del conjunto de pedales de tu 2008 para conocerlo.

Habiendo hecho todo lo que le han hecho a tu Eco, uno de los últimos recursos míos es este post:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=24&t=1956

Con respecto al zumbido que se va al pisar el pedal. Corrijo lo que te sugería en un inicio, no es el collarín, cuando así sucede que el zumbido se va al pisar el pedal del clutch, generalmente son los rodamientos en el interior de la caja de velocidades.

No dejes de contarnos lo que le encuentres y le hagas a tu Eco.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 4375
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor chevettetutu » Jue Jul 25, 2013 6:36 pm

Gracias EcoSportMéxico por la ayuda, el post que me mencionas fue uno de los primeros que lei al ingresar al foro, y no pudimos solucionar el problema por ahí...

Ayer estuve hablando por ahi 8-) ... y me explicaron que efectivamente, desde el 2008 la pedalera trae eje y bujes de plástico, es decir, reemplazaron el metal por plástico , con lo cual no se puede hacer mucho. El mecánico me dice que mi problema con la primera y la marcha atrás se debe a una falta de regulacion de embrague. Entonces dice que el mec anterior que me bajo la caja para cambiarlo "debería haber pisado varias veces el pedal de embrague ANTES de armar todo, para que el bombin hidraulico (cilindro escalvo, ruleman de empuje) se adelante o acerque al disco, y ahi sí entonces proceder a terminar el trabajo de armado" :shock: (Por favor alguien que afirme o niegue la veracidad de eso)

En conclusión entonces, la "solucion" a mi problema:o :o ´ sería modificar la pedalera para que al presionar el pedal, el piston del cilindro maestro tenga más recorrido, "entre" más profundamente en él, y como consecuencia haga mas presión para el accionamiento del embrague.

Ya estoy "en el baile", asi que escucho opiniones...
Martin, EcoSport 1.6 8v Nafta, año 2008, 61000 km color Gris Grafito
Avatar de Usuario
chevettetutu
Curioso Lector
 
Mensajes: 9
Registrado: Lun May 27, 2013 5:41 pm
Ubicación: Villa Ballester, Gral San Martin, Buenos Aires

Re: Difícil meter primera, zumbido que se va al pisar pedal

Notapor musicxto » Mié Feb 08, 2017 6:06 am

Hola.
Tengo el mismo problema (exacto) que vos.
Tuviste una solución en este tiempo? (espero que sí).

Saludos
Ecosport 2.0 XLT PLUS 2008
Avatar de Usuario
musicxto
Ecosportero Nuevo
 
Mensajes: 16
Registrado: Jue May 23, 2013 8:00 pm
Ubicación: Caseros, Buenos Aires


Volver a Caja de Cambios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados