Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Dificultad con la primera marcha. Cambio de embrague

Caja de cambios - Embrague (clutch)- Sistema 4X4

Dificultad con la primera marcha. Cambio de embrague

Notapor ale_gaba » Vie Sep 03, 2010 9:21 pm

Gente:
Estoy notando que la Eco muy de vez en cuando se pone dificil cuando voy a poner la primera marcha. De hecho a veces se puso tan dura que tuve que probar otras marchas antes de que pueda entrar la primera.

Ahora casi no lo hace (de hecho durante un viaje de 40 mins en ciudad quizas lo hace solo una vez o nada). Se les ocurre que puede ser? Mi eco tiene 8700 Km y esta a dos meses de vencer la garantia.

Ya tengo turno con la concesionaria pero la verdad es que temo que les deje la Eco al P.DO ya que la van a probar un min y van a decir que anda todo ok....

Alguna idea?

Saludos y gracias
Ale :)
Ecosport 2009 XLS PLus
Última edición por ale_gaba el Lun Sep 20, 2010 3:54 pm, editado 1 vez en total
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha

Notapor Ecomania » Vie Sep 03, 2010 11:20 pm

Recuerdo casos similares en otros vehiculos...pero estaba relacionado con el embrague el asunto ;)

Revisa por ahi tambien...por si las moscas
Ecomania
 

Re: Dificultad con la primera marcha

Notapor ale_gaba » Lun Sep 06, 2010 4:01 pm

En 10 días tengo turno con el concecionario..

Les cuento luego

Saludos :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha

Notapor Ecomania » Lun Sep 06, 2010 4:24 pm

OK...quedamos a la espera... ;)
Ecomania
 

Re: Dificultad con la primera marcha

Notapor ale_gaba » Mié Sep 15, 2010 4:05 pm

Gente.
Ayer le cambiaron el bombin del embrague y no se arreglo nada.
Ya me dijeron que le can a cambiar el embrague completo.

Saludos y gracias
Ale :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha

Notapor Ecomania » Mié Sep 15, 2010 4:37 pm

ale_gaba escribió:Gente.
Ayer le cambiaron el bombin del embrague y no se arreglo nada.
Ya me dijeron que le can a cambiar el embrague completo.

Saludos y gracias
Ale :)


En una de las Ranger que usa mi hijo mayor en el campo le cambiaron todo por garantia...ya lo conte antes creo ;)
Ecomania
 

Re: Dificultad con la primera marcha

Notapor EcoSportMéxico » Jue Sep 16, 2010 10:42 pm

ale_gaba, cuando se pone dura la primera y logras meterla, ¿la sensación es como si estuviera atorado el mecanismo entre alguna parte de hule?. Esto te lo pregunto porque en mi Eco 2006 en ocasiones se pone dura como lo describo, pero es en general al meter cualquier velocidad. No es que raspen los engranes, no es una sensación de que se atoren partes metálicas sino es claramente como si algo de hule impidiera mover la palanca de velocidades de manera libre.

Así como le vienen esos días en que se atora, se van como si nada. Pero nunca dejan de entrar las velocidades.

Ahora que cambie la caja protectora de los cables (lo he estado posponiendo porque los tornillos están doblados y no los puedo sacar) voy a aplicar grasa en las zonas en las que parece que lleva. Estoy optimista en que esto va a solucionar el problema que tengo yo y que te describo. Claro que es poco posible que lo tuyo sea falta de grasa en el mecanismo porque es nueva.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3471
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Dificultad con la primera marcha

Notapor Ecomania » Jue Sep 16, 2010 10:54 pm

EcoSportMéxico escribió:ale_gaba, cuando se pone dura la primera y logras meterla, ¿la sensación es como si estuviera atorado el mecanismo entre alguna parte de hule?. Esto te lo pregunto porque en mi Eco 2006 en ocasiones se pone dura como lo describo, pero es en general al meter cualquier velocidad. No es que raspen los engranes, no es una sensación de que se atoren partes metálicas sino es claramente como si algo de hule impidiera mover la palanca de velocidades de manera libre.

Así como le vienen esos días en que se atora, se van como si nada. Pero nunca dejan de entrar las velocidades.

Ahora que cambie la caja protectora de los cables (lo he estado posponiendo porque los tornillos están doblados y no los puedo sacar) voy a aplicar grasa en las zonas en las que parece que lleva. Estoy optimista en que esto va a solucionar el problema que tengo yo y que te describo. Claro que es poco posible que lo tuyo sea falta de grasa en el mecanismo porque es nueva.


Esto que describis le paso a una R12 Breack que le compre a la Flaka en el anio 94...y cuando me puse a desarmar por arriba en la consola donde entra la palanca de cambios, descubri que se habia caido ahi un chocolate con envoltorio y todo! eso era lo que molestaba... :?
Ecomania
 

Re: Dificultad con la primera marcha

Notapor EcoSportMéxico » Vie Sep 17, 2010 7:04 am

Ecomania, ¿entonces el chocolate que guardaste ahí se derritió e impedía meter las velocidades?...

Jajajajaja, entiendo y créeme que no estará de más revisar. Hoy iba a arreglar el pendiente con la caja protectora de las velocidades pero tuve un recalentado de la comida de celebración del día de ayer y mañana tampoco podré. Ojalá pueda el viernes o el finde próximo y te platico que fué lo que encontré.

Un abrazo.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3471
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Dificultad con la primera marcha

Notapor Ecomania » Vie Sep 17, 2010 3:57 pm

EcoSportMéxico escribió:Ecomania, ¿entonces el chocolate que guardaste ahí se derritió e impedía meter las velocidades?...

.


No sabes la lucha que tengo con la Flaka!!! deja papelitos y cosas por todos lados en el coche!!! no aprende y vivo "c@gandola a pedos" por eso... ese chocolate lo dejo ahi al lado de la palanca de cambios y como el fuelle estaba en la base cortado, se cayo dentro de la selectora, ahi por arriba..y el mecanismo "se mastico" con emboltura y todo el chocolate en cuestion!!! :?

Cuando lo descubri y lo saque, se resolvio todo el problema :grin:
Ecomania
 

Re: Dificultad con la primera marcha

Notapor ale_gaba » Vie Sep 17, 2010 4:12 pm

JAJAJA. Muy bueno lo del chocolate.... En mi caso podría pasar tambien solo que el fuelle de la palanca de cambios esta intacto (la Eco tiene 8500 KM) solamente.
El problema se da solo en la primera y es como si algo de goma se pone rigido y cuesta entrar el cambio. A veces se puso tan rigido que el cambio no entraba y tuve que empezar a mandar segunda para que pueda entrar la primera....

Es como si se trabase el mecanismo de sincronizacion.....

Hoy me entregan la Eco con embrague nuevo (todo en garantia) y les cuento.
La verdad es que no me puedo quejar del servicio tecnico de Serra Lima. Se estan portando de 10.

Saludos
Ale :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha

Notapor Ecomania » Vie Sep 17, 2010 4:44 pm

Ojala sea la solucion definitiva ;)

Serralima no es sponsor del club?
:roll:

p.d.: ponganse las pilas los portenios che.... 8-)

:lol:
Ecomania
 

Re: Dificultad con la primera marcha SOLUCIONADO

Notapor ale_gaba » Lun Sep 20, 2010 3:53 pm

Gente:
Luego del cambio completo del embrague. Todo quedo de 10!!!!.
Los cambios entran suave y sin problemas..

Un punto a favor para serra lima que ni siquieran me hicieron esperar por el repuesto.

SAludos
ale :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha

Notapor Ecomania » Lun Sep 20, 2010 5:15 pm

Ecomania escribió:Recuerdo casos similares en otros vehiculos...pero estaba relacionado con el embrague el asunto ;)

Revisa por ahi tambien...por si las moscas


Esto fue lo primero que te respondi... no me equivoque parece ;)
Ecomania
 

Re: Dificultad con la primera marcha

Notapor ale_gaba » Lun Sep 20, 2010 5:20 pm

Ecomania escribió:Esto fue lo primero que te respondi... no me equivoque parece ;)

100 % correcto!!!!

:text-bravo:

Saludos
Ale :)
Avatar de Usuario
ale_gaba
Ecosportero Intermedio
 
Mensajes: 450
Registrado: Jue Oct 22, 2009 7:00 am

Re: Dificultad con la primera marcha. Cambio de embrague

Notapor Ecomania » Lun Sep 20, 2010 5:26 pm

;) :text-bravo:
Ecomania
 


Volver a Caja de Cambios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados