Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Ventilador de A/C no prende?!?!?

Filtro de polen - Calefactor - Ventilador - Compresor - Limpieza de Conductos

Ventilador de A/C no prende?!?!?

Notapor maurinkina » Mar Mar 13, 2012 5:49 am

Hola a todos,
primero que nada muchas gracias por las contribuciones que eh visto en el foro pues me han sacado de mas de un apuro. :text-bravo:

El ventilador del A/C dejo de funcionar, hasta ahora solo eh revisado los fusibles bajo el volante y nada.
Alguna idea de lo que pudiera ser?????

saludos

Maurinkina
ECOSPORT 2004 DURATEC 2.0L
Avatar de Usuario
maurinkina
Curioso Lector
 
Mensajes: 1
Registrado: Mar Dic 13, 2011 7:44 am

Re: Ventilador de A/C no prende?!?!?

Notapor IP161314 » Jue Mar 22, 2012 7:08 am

:think: no funciona en las 4 velocidades?

si solo funciona en la 4, hay un resistor/variador que se cambia... :think:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Ventilador de A/C no prende?!?!?

Notapor elchava » Jue Mar 22, 2012 9:27 am

ya le checastes si le llega corriente y tierra al motor evaporador
Avatar de Usuario
elchava
Ecosportero Nuevo
 
Mensajes: 16
Registrado: Lun Oct 24, 2011 2:09 am

Re: Ventilador de A/C no prende?!?!?

Notapor leobillas » Jue Oct 04, 2012 10:22 pm

Hola amigo , a mi eco 205 le paso algo parecido , de repente de un dia para otro dejo de enfriar el aire acondicionado y a la vez un halogeno de los que van en la parte baja del frente , me meti a ver que se veia y resulto que mi mascotita le dio por ruñir , si , ruñir los 2 arneses o chupones , uno el del halogeno derecho y el otro era uno que salia de una de las lineas de aluminio del AC , lo repare y listo , volvio a enfriar de volada , suerte y saludos.
Avatar de Usuario
leobillas
Curioso Lector
 
Mensajes: 1
Registrado: Dom Dic 05, 2010 7:04 am

No funciona el ventilador del aire

Notapor gaston alejandro » Jue Ene 17, 2013 12:33 am

hola gente del foro como estan soy gaston y hace un tiempo compre una ecosport 2.0 2003 y hace unos dias me dejo de funcionar el ventilador del aire, el aire funciona tira frio pero no me funciona el ventilador, y se poco de mecanica jaja
y por lo que veo poco de computacion no puedo cargar al foto de mi camioneta jajajaja gracias
si alguno me puede sar algun concejo sobre el aire
Avatar de Usuario
gaston alejandro
Curioso Lector
 
Mensajes: 4
Registrado: Mié Ene 16, 2013 4:23 am
Ubicación: san fernando virreyes

Re: No funciona el ventilador del aire

Notapor sin_nombre » Sab May 25, 2013 6:09 am

Hola! Fijate que el fusible que alimenta el forzador de aire de la caja evaporadora este bien. En caso de que este bien, descolgá la guantera y fijate que vas a ver unas fichas que entran a la caja evaporadora, fijate si están bien conectados. Si todo está bien, el problema es que: 1) No llega alimentación electrica al forzador de aire, o 2) El motor del forador de aire esté averiado.
Saludos!
El piamontes
Avatar de Usuario
sin_nombre
Ecosportero Nuevo
 
Mensajes: 14
Registrado: Vie May 24, 2013 3:23 am
Ubicación: Argentina, Bs As, Caba.


Volver a Aire Acondicionado y Calefacción

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron