Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Tapa de depósito del líquido refrigerante

Radiador- Líquido refrigerante - Electroventilador - Resistencia del electro - Termostato

Tapa de depósito del líquido refrigerante

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:07 pm

HOLA A TODOS:

COMO ALGUNOS SABRAN, TENGO DESDE EL 10/06/2007 UNA XLS 2007 1.6, Y EL UNICO PROBLEMITA QUE LE VI ES QUE PIERDE LIQUIDO REFRIGERANTE. LO SOPLA POR LA TAPA AMARILLA DEL DEPOSITO DE LIQUIDO, CUANDO ESTA CALIENTE. ALGUIEN ME PUEDE DECIR SI SE SOLUCIONARACAMBIANDO LA TAPA POR UNA NUEVA. O SI ES OTRO TIPO DE PROBLEMAS. ES MUY POCO LO QUE TIRA, PERO LO TIRA. Y ESO NO ES NORMAL. AGRADECERE ALGUNA AYUDITA. SALUDOS DESDE TUCUMAN.
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor ECOCAM » Sab Ago 28, 2010 10:07 pm

:P Hola Carlos , che podra ser que tenga mas liquido del que corresponda.

Te comento esto por que a mi me ocurrió que al tener algunas molduras
el deposito me parecía que tenia poco líquido y al llevarla al primer
servis consulte sobre esto y me digeron que estaba bien , por que si
le agregaba mas despues lo tiraba por la tapa.

Es un comentario peroooo hace ver por si las moscas , no va ser cosa que sea algun problema mayor espero que no perooo.....

Un abrazo.-
Laborde - Cordoba
"CAPITAL NACIONAL DEL MALAMBO "
www.festivaldelmalambo.com
Avatar de Usuario
ECOCAM
Ecosportero Avanzado
 
Mensajes: 621
Registrado: Vie Ago 03, 2007 7:00 am
Ubicación: Laborde - Cordoba

Notapor ECOscar 1.6 » Sab Ago 28, 2010 10:07 pm

CARLOSTUCUMANO, como dice ECOCAM, fijate que
no está pasada de nivel, no creo que en un año
de uso esté algo tapado... contanos que pasó... ;)
ECOscar 1.6
 

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:07 pm

mmmmm, creo que eso puede ser. ya que como un salame la vi con poco liquido, y le mande mas. creo mas de lo recomendable. hoy mismo se lo voy a sacar con una jeringa y le bajare el nivel y lo chequeare todo el fin se semana. eso si parado en el garage de mi casa, jajaja, ya que aqui no hay mas "nassta". cristina como me acuerdo de vos a cada rato ¡¡¡¡ saludos a nestor...
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor IP161314 » Sab Ago 28, 2010 10:07 pm

:P :P le funciona el moto-ventilador bien :?: :?: :?:

es decir en alta y en baja velocidad :?: :?: :?:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4688
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor IP161314 » Sab Ago 28, 2010 10:07 pm

falso!!!! jejeje

a mi se me rompio un tapon, se agrieto por donde va la rosca y empezo a perder, 6 meses despues mas o menos se me rompio una de las mangueras del radiador, a causa de la resistencia, el motoventilador y demas hierbas que hasta ahora he comprendido

ademas una revision nunca esta de mas :lol: :lol: :lol:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4688
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor IP161314 » Sab Ago 28, 2010 10:08 pm

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: jajajajajajaj

pero no fue un pajarito, ha de haber sido algo mas grande, como un aguilita :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:


bueno ya voy para 4 años de poseer la Eco, un pco de mis descuidos, algunos accidente y los caminos enmal estado tienen sus consecuencias


8-) :lol: :lol: :P :P :D :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4688
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:08 pm

EL DOMINGO LE SAQUE LIQUIDO HASTA EL NIVEL CORRECTO Y TODO OK, DEJO DE TIRAR EL REFRIGERANTE. TODO OK
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor Rosco » Sab Ago 28, 2010 10:08 pm

Carlos, el foro sirve !!!!!!!!!
Saludos, Rosco. Imagen
Avatar de Usuario
Rosco
Ecosportero Superior
 
Mensajes: 1264
Registrado: Mié Ene 23, 2008 6:00 am

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:08 pm

Por supuesto que el Foro sirve, y mucho. yo ya arregle un problema, que fue facil pero si no lo sabes se torna dificil y caes en un taller y te empiezan a pelotear y a cobrarte por cosas que no hay que reemplazar y no estan rotas. y esto se agravo cuando aparecieron los autos a injeccion multipunto, con sensores, computadoras y motores paso a paso. muchos talleres aprendieron rompiendo motores de otros, como me paso ami cuando en el 99 compre mi primer gol injeccion multipunto. no sabian para donde arrancar hasta que lo termine arreglando yo.
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor ECOscar 1.6 » Sab Ago 28, 2010 10:08 pm

Grande CARLOS!!!! :handgestures-thumbupleft:
ECOscar 1.6
 

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:08 pm

TODO EMPEZO CUANDO AL CAMBIARLE LA CORREA DE DISTRIBUCION CORRIERON EL PUNTO DOS DIENTES. AL PRIMER ARRANQUE SI ENCENDIO EL MOTOR, PORQUE LA COMP. LO HACE ARRANCAR Y TOMA LOS NUEVOS PARAMETROS. EL AUTO ARRANCA, PERO QUEDA AVANZADO,NO DESDE EL AVANCE SINO DESDE LA COMP. DESPUES TB SE MODIFICA UNA SENSOR QUE VULGARMENTE LE DICEN "SENSOR DE CABECEO" (?) DICHO POR UNO DE LOS TECNICOS DE ALPEROVICH AGENTE OFICIAL VW EN TUCUMAN, ESE SENSOR HACE QUE AUTO AL EMPEZAR A CABECEAR LOS PISTONES LA COMP. LO ACELERE AUTOMATICAMENTE PARA QUE NO PISTONEE. LA CUESTION ES QUE ME LLEVO 3 TALLERES Y UN MES VOLVER A TENER EL AUTO COMO ANTES. COMO LO SOLUCIONES? HICE CORREGIR LA POSICION DE LOS DIENTES DE LA DISTRIBUCION Y ANTES DE HACERLO ARRANCAR SAQUE LA COMP (ECU) Y LA HICE REPROGRAMAR CON LOS PARAMETROS ORIGINALES CON UN AMIGO QUE TIENE EL SCANNER. TODO ESO A LO LARGO DE UN MES Y PICO SIN AUTO. LOS TALLERISTAS SON UNOS IMPROVISADOS E IGNORANTES EN ESTOS TEMAS, Y LOS QUE REALMENTE SABEN TE CAMINAN CON EL PRECIO. EN CONSECUENCIA Y A PARTIR DE ESE EPISODIO ME ARME UN PEQUEÑO TALLER PROPIO CON PROBADORES DE INYECTORES, TESTER, PROBADOR DE BOBINAS, BUJIAS, Y DE MOTORES PASO A PASO, SI TE DAS MAÑA Y TENES CONOCIMIENTOS TECNICOS BASICOS LO PODES HACER, O POR LO MENOS TE DEFENDES QUE NO TE CAMINEN LOS TALLERISTAS Y NO TE SANATEEN.
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor ferlemo » Sab Ago 28, 2010 10:08 pm

Hola CARLOSTUCUMANO (y demas integrantes del foro) como te das cuenta que esta avanzado y que problemas trae? Yo de motores poco y nada.
Avatar de Usuario
ferlemo
Ecosportero Medio
 
Mensajes: 231
Registrado: Vie Abr 18, 2008 7:00 am

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:08 pm

FERLEMO: CUANDO UN MOTOR ESTA AVANZADO AL ACELERARLO LO HACE DE MANEJA ABRUPTA Y POCO NATURAL, SE LE SIENTE COMO UN BRAMIDO Y RUIDO A VALVULAS. Y A PESAR DE ACELERARSE NO TIENE FUERZA. Y CUANDO ESTA ATRASADO DEMORA EN ACELERAR, COMO QUE ESTA LENTO EL MOVIMIENTO DEL MOTOR, Y POR MAS QUE LO ACELERES A FONDO NUNCA NO TOMA VELOCIDAD.
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor ferlemo » Sab Ago 28, 2010 10:08 pm

gracias CARLOSTUCUMANO, yo tengo una TDCi (diesel-gasolera) con CORREA de distribucion, esto que me comentas tambien es así para MI motor?
GRACIAS por la respuesta!!!!
Avatar de Usuario
ferlemo
Ecosportero Medio
 
Mensajes: 231
Registrado: Vie Abr 18, 2008 7:00 am

Notapor CARLOSTUCUMANO » Sab Ago 28, 2010 10:08 pm

apaaaaa, eso si que no se... nunca tuve un gasolero, asi que no sabria decirte, ya que el avance esta intimamente relacionado con la chispa de la bujia y el diesel no la tiene. eso no se .
Avatar de Usuario
CARLOSTUCUMANO
Ecosportero Nuevo
 
Mensajes: 20
Registrado: Jue May 13, 2010 8:05 pm

Notapor ferlemo » Sab Ago 28, 2010 10:08 pm

Ajaaaaa, bueno CARLOS VISTE QUE yo NO SE NADA DE MOTORES jaja
GRACIAS POR TUS RESPUESTAS
Avatar de Usuario
ferlemo
Ecosportero Medio
 
Mensajes: 231
Registrado: Vie Abr 18, 2008 7:00 am

Notapor ECOscar 1.6 » Sab Ago 28, 2010 10:08 pm

:P Sí amigos, la distribución maneja / sincroniza el
funcionamiento de un motor para llevar a cabo el trabajo
de éste y realizar los 4 tiempos, ADMISIÓN, COMPRESIÓN,
EXPLOSIÓN y ESCAPE... naftero o gasolero u otro combustible,
siempre debe estar "a punto" para funcionar... ;)
ECOscar 1.6
 


Volver a Sistema de Enfriamiento del Motor

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados