Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

LA BOMBA DE GASOLINA NO MANDA PRESION AYUDAA..

Nafta - Diesel - GNC - Nitro

LA BOMBA DE GASOLINA NO MANDA PRESION AYUDAA..

Notapor JPEDRO » Vie Sep 25, 2015 6:41 pm

Buenas tardes a todos,

Mi Eco es 2007 automática 2.0 y empezó a hacer una pequeña explosión en el motor y el mecánico me comentó que esa explosión lo hace porque la bomba de gasolina ya no tiene la presión que debe tener y me recomendó cambiarla completa. A falta de poder conseguirla completa, me recomendaron comprar un repuesto de bomba.

Compré el kit del repuesto de la bomba en la marca KEM, se lo llevé al mecánico, pero al quererlo cambiar el repuesto nuevo es mas largo la bombita que la que trae en la EcoSport, ahora mi duda es si la bomba que trae la EcoSport es original o lo mas seguro que se la cambiaron y le pusieron esa bomba, ya que en la refaccionaría donde compre el repuesto buscaron un repuesto y coincide con un repuesto que son para varios autos le queda al Focus, Mondeo todos son de 4x2 motor 2.0 y también le queda a otros autos.

En estos momentos estoy desesperado ya que le pusieron el repuesto y no queda bien sigue el mismo problema según el mecánico que la bomba no retiene la presión, la gasolina se regresa... están buscando la causa...

Por favor si tienen alguna otra sugerencia o si alguien por ahí de sus conocidos tengan o me puedan apoyar a conseguir una bomba original.

El repuesto que compre tiene un costo de 1200 pesos y si trae la manguerita, También la manguera la conseguí aparte en una refaccionaria tiene un costo de 55 pesos...

Gracias,

Juan Pedro
Avatar de Usuario
JPEDRO
Curioso Lector
 
Mensajes: 6
Registrado: Vie Jul 31, 2015 1:13 am
Ubicación: OAXACA, MEXICO

Re: LA BOMBA DE GASOLINA NO MANDA PRESION AYUDAA..

Notapor EcoSportMéxico » Vie Sep 25, 2015 8:47 pm

Hola Juan Pablo, como comentábamos por MP, cuando referías que tu mecánico sugería el cambio de bomba, yo suponía que él ya habría medido la presión de la misma. Originalmente te comentaba que si ibas a comprar la bomba, tal vez con solo conseguir la manguera corrugada o el kit de reparación ya que una falla común, es que se fisura una maguerita corrugada lo cual hace que se pierda presión. Se requiere sacar la bomba de tanque el cual tiene la boca alzando el asiento trasero como aquí se explica en este post sobre una Eco con motor 1.6L:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=33&t=18185

Aquí cómo llegar a la bomba de una 2.0L lo cual es lo mismo que la de la 1.6L pero el modelo de bomba no es la misma:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=33&t=9168&p=155101#p155101

Adicionalmente te comentaba que para mi, la complejidad aquí reside en que dices que la tuya no es original y APARTE, que te está fallando el flotador que reporta al indicador de combustible.

Hay un repuesto en la agencia, para el flotador, claro, siempre y cuando la bomba siga siendo la Ford original. Fíjate en la tercer imagen del siguiente mensaje dentro del post:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=33&t=10076&p=236085#p236085

En esa imagen verás que la pieza no. 11 es el repuesto del flotador. Te instaba yo a que preguntaras en la Ford por ese repuesto e igual yo preguntaría por él.

En MercadoLibre en México están vendiendo este:
http://articulo.mercadolibre.com.mx/MLM-510545151-bomba-de-gasolina-electrica-ford-eco-sport-03-06-mmu-_JM#questionText

Ese kit trae la manguerita, lo único que me confunde es que el anuncio dice 'Bomba'. A mi me parece un kit de reparación, similar al usado en el primer post que te sugiero. No supe si $840 es barato o es caro.

Por favor, si te es posible, consigue el N/P (Número de Parte) del repuesto Kem. Dos preguntas ¿cuánto te costó? ¿traía la manguera? Si te es posible, recupera la manguera que traía y que te diga el mecánico si estaba mal la manguera. Sería genial confirmarlo.

Por las explosiones, algo que a mi me ha ocurrido pero aparte otros síntomas es que se siente lenta y no desarrolla velocidad, es por una bujía fallando. Averigüé cuál era, la cambié y se solucionó todo:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=23&t=6359#p228861

Pero en mi caso había explosiones y jaloneos-tironeos y mucha falta de potencia.

Otra cosa que podría ser es que tengas mal es el regulador de presión, el responsable de mantener la presión en el riel (common riel) de los inyectores. Sin embargo también podría ser que el repuesto que te vendieron no fuera correcto. Otra mas por lo de las explosiones y la falta de potencia, sería la bobina:
http://foro.fordecosportclub.com.ar/viewtopic.php?f=23&t=496&start=0
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 4366
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México


Volver a Combustibles y Consumos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados