Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Arranca y se para luego de 3-4 segundos. Batería

Limpiaparabrisas - Batería - Alternador - Claxon - Levantavidrios - Fusibles - Relays

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Dom Ago 29, 2010 3:02 am

ah!!!! entonces pudiera ser la antena que "lee" la llave, o se le olvido a la Eco cual es el codigo de su llave :lol: <- pequeña broma, quiero decir, se desprogramo :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ale Echave » Dom Ago 29, 2010 3:02 am

Pudiera, údiera, pero no debería arrancar.

Mañana (ojalá) les cuento. Espero también poder recomendar este taller, que ya me ha dado buenos resultados.

Abrazo,
Ale
Avatar de Usuario
Ale Echave
Ecosportero Nuevo
 
Mensajes: 21
Registrado: Sab Ene 24, 2009 6:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor ECOscar 1.6 » Dom Ago 29, 2010 3:02 am

TIP sobre el sistem PATS de bloqueo de motor:

Para asegurar que el motor funcione rápidamente, el
procedimiento de funcionamiento inicial es realizado cuando la llave
correcta es detectada y ningún error de comunicación con el grupo de
instrumentos es detectado.

Con todo, si el PCM determinara dentro de un máximo 3 segundos
que no todas las condiciones del PATS fueran satisfechas, entonces el
motor es desconectado y no podrá ser reiniciado (sin señal de
funcionamiento, sin señal de inyección de combustible, sin señal de
ignición).

Me parece que viene por ahí el tema, seguro con el scaneo salta... ;)
ECOscar 1.6
 

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ale Echave » Dom Ago 29, 2010 3:03 am

Eso es lo que estuve leyendo. entiendo que luego del arranque, se chequean varias señales (posición de cigüeñal, de arbol de levas, etc) y supongo que también el código de la llave.

Ya está la Eco en el scaner, más tarde les cuento.
Abrazo,
Ale
Avatar de Usuario
Ale Echave
Ecosportero Nuevo
 
Mensajes: 21
Registrado: Sab Ene 24, 2009 6:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor eduoscar45 » Dom Ago 29, 2010 3:03 am

Bienvenido,y suerte con tu Eco!!
Avatar de Usuario
eduoscar45
Ecosportero Intermedio
 
Mensajes: 467
Registrado: Jue Ago 21, 2008 7:00 am
Ubicación: Morón,Buenos Aires,Argentina

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ale Echave » Dom Ago 29, 2010 3:03 am

Gracias por las bienvenidas.
La Eco ya está respondiendo a sus mandos naturales (o sea a mi mujer, yo ando en mi humilde vitarita).
Mi hija mayor ya está manejándola, o sea que cada vez menos la disfruto.

Era solamente la batería. En "Mecánica" lo explico mejor.

Abrazo,
Ale
Avatar de Usuario
Ale Echave
Ecosportero Nuevo
 
Mensajes: 21
Registrado: Sab Ene 24, 2009 6:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor otto » Dom Ago 29, 2010 3:03 am

Ale Echave escribió:Gracias por la bienvenida.
137 dije?. Me equivoqué. En realidad son 139.305 para ser exactos.

Un fierro el 2.0 y la Eco en si.
Según mis cásculos, tengo unos 1000 Km anuales de "of road", debiudoo a los 500 metros de tierra que hay que hacer para llegar al asfalto más cercano, unas 6 veces al día. No se si otro auto de calle se banca eso.

Respecto a la falla, lo que me sorprende es que vuelve a arrancar, es decir que nafta le llega. Desconozco el funcionamiento de la bomba, pero tal vez corte a los 3 o 4 segundos, y no reencienda.
Veremos, dijo Stevi Wonder, y llevó la chata a scanear.
Como no tengo banda ancha (el precio de vivir en estos lares), el lunes pondré alguna foto de la Eco. Lo más lindo que hemos hecho hasta hoy, fueron los 5000 Km enel viaje a San Martin de los Andes / Bariloche.
El regreso Bariloche - La Plata lo hice en 16 hs. Una locura, pero realmente un placer manejando la Eco.

Un abrazo, ya mandaré novedades.
Ale_Pata

BIENVENIDO AL FORO LA ECO MIA CON EL SERVIS ECHO ESTA MAÑANA EN 116 MIL PERO DESDE 0KM LA TENGO Y LO MAS INTERESANTE Q LA COMPRAMOS EN SEPTIEMBRE DE 2007. EN UN AÑO Y MONEDITAS QUIEN HACE ESE KILOMETRAJE.
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Fernando » Dom Ago 29, 2010 3:03 am

Bienvenido y excelentes tus fotos.

Salu2.
Avatar de Usuario
Fernando
Ecosportero Intermedio
 
Mensajes: 310
Registrado: Lun May 26, 2008 7:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Dom Ago 29, 2010 3:03 am

750 amperes, pero traigo una de 650 que funciona igual

el manual dice:

Imagen

no dice la que traes???, o tambien se le borro como a la mia
:lol: :lol: :lol:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Dom Ago 29, 2010 3:03 am

la verdad que el dato de los "AH" nunca lo entendi, me guio en la capacidad de arranque en frio (500 amperes) segun el manual, la que me pusieron un par de meses antes de que terminara la garantia, es mas chica que la de fabrica, por eso puse ahi el dato,

lo interesante aqui es encontrar una que entre en la caja de la bateria, algunas son mas altas, otras mas largas :roll: es cosa de medir antes de comprar :lol: :lol:

y otras traen invertidos el + y el - , yo lo vi :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ruben » Dom Ago 29, 2010 3:03 am

hosso: El manual dice 500A/90RC-52Ah para la 2.0, pero yo no lo entiendo, me imagino que los 500 amperes son para el momento del arranque, creo que en tu modelo va la de 75 amperes, después que la reemplaces posteá que batería le va realmente porque la mía que es 1.6 lleva de 65 amperes.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor otto » Dom Ago 29, 2010 3:03 am

ALGUIEN PUDO PONER UNA BATERIA MAS GRANDE A LAS ECO 1.6 PORQ MIRO ESA BATERIA Y ME PARECE MUY CHIQUITA.
CREO Q ES DE 45 AMPER.
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ruben » Dom Ago 29, 2010 3:03 am

IP161314 escribió:y otras traen invertidos el + y el - , yo lo vi :D

SIP en mi caso tuvimos que mandar a hacer la batería del Nissan Terrano, porque viene con el positivo invertido, tambien la Izusu Trooper lo trae así, otra opsión era comprar la marca Yuasa que es original para este tipo de camionetas pero acá valen una fortuna. :D
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ecordoba » Dom Ago 29, 2010 3:03 am

hola yo a la eco anterior le cambie la bateria por una de 70 amperes lo unico que tuve que tener cuidado es en el tamaño ya que las medidas de la caja que la alberga es especifica de la ecosport, asi que hosso pregunta primero si es apta para el auto porque no le entra cualquiera mas alla de las especificaciones tecnicas te tenes que fijar tambien en el tamaño
Soy reincidente cambie la NEGRA por una Gold, justo al reves que con la cerveza
Avatar de Usuario
Ecordoba
Ecosportero Nuevo
 
Mensajes: 48
Registrado: Sab Abr 26, 2008 7:00 am
Ubicación: Cordoba, Argentina

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Dom Ago 29, 2010 3:03 am

y las fotos????

para que la camrita entonces :lol: :lol: :lol:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Dom Ago 29, 2010 3:03 am

:roll: y crees que los talleres a donde he ido les da mucho gusto tener un miron con camara :roll: :lol:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Geovanny » Dom Ago 29, 2010 3:03 am

Hola, desde Quito Ecuador a mi Eco 2000CC 4*2 y con 80000km le sucede lo mismo, enciende, la acelero a fondo, pero no marca revoluciones el tacómetro y a los 3 o 4 segundos se apaga, me dicen que puede ser el sensor cuenta revoluciones, lo peor es que está en un garage y no la puedo remolcar, estoy jodido al borde de la locura
una noche llegué luego del trabajo y prendió
pensé que se solucionó pero en la mañana y no prendió

Si fuera batería, ni siquiera prendiera los 4 segundos
Avatar de Usuario
Geovanny
Curioso Lector
 
Mensajes: 2
Registrado: Mar Ene 26, 2010 7:00 am

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor IP161314 » Mié Sep 08, 2010 9:03 am

:D ppor aqui habia un video de eso precisamente.... lo voy a buscar......

de mientras pide una bateria prestada para que nos creas :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4702
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor Ecomania » Mié Sep 08, 2010 3:22 pm

Hacele caso a estos muchachos..no son Exorsistas ;)
Ecomania
 

Como que arranca e inmediatamente se paga. Batería

Notapor antonio_cb » Mar Dic 21, 2010 12:39 am

Que tal, quiero ver quien me podria orientar en el problema que tiene mi ecosport 2006 standart, van dos veces que lo hace en un lapzo de un mes, el problema esta a la hora de arrancar, esto es que despues de abrir el suich y dar marcha la camioneta hace como que arranca e inmediatamente se paga, la primera ves que lo hizo tardo como 4 intentos en prender y eso prendio muy a la fuerza, pero esta ultima solo prendio al empujon pero creo yo que fue por las muchas veces que incisti. espero sus comentario ya que quiero tener una idea de lo que pasa muchas gracias y reciban un cordial saludo desde veracruz
Avatar de Usuario
antonio_cb
Curioso Lector
 
Mensajes: 9
Registrado: Mar Dic 21, 2010 12:24 am

Re: Como que arranca e inmediatamente se paga. Batería

Notapor EcoSportMéxico » Mar Dic 21, 2010 9:18 am

¿Ya te fijaste qué te marca en el tablero cuando te hace eso?. Me refiero a si no te estará encendiendo el símbolo rojo del candadito y el auto.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3511
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Como que arranca e inmediatamente se paga. Batería

Notapor Lozaster » Mar Dic 21, 2010 9:19 am

hola antonio, por lo que cuentas me parece que tu Eco ya necesita una bateria nueva :roll:

Veo que eres nuevo, te sugiero que pases por el foro de presentaciones para que todos te conozcan y así puedas encontrar ayuda más facilmente.
Imagen
Avatar de Usuario
Lozaster
Ecosportero Avanzado
 
Mensajes: 664
Registrado: Mié Ene 13, 2010 7:00 am
Ubicación: Guadalajara Mexico

Re: Como que arranca e inmediatamente se paga. Batería

Notapor antonio_cb » Mar Dic 21, 2010 7:40 pm

Quel tal compañeros, tienes razon Lozaster, soy nuevo en este foro y de hecho es mi primera ecosport, muchas gracias por la sugerencia, tambien les comento que el dia de hoy no paso nada, mi camioneta arranco al primer llavazo pero recordando lo de la falla me parece que si prendia ese simbolo, la verdad no estoy seguro, lo que si estoy seguro es que cuando trataba de arrancarla, el indicador de la gasolina y de la temp subia y bajaba como si se reiniciaran los indicadores.
Espero sus opiniones ya que si me tiene con esa duda la camioneta y no la quiero llevar a la agencia porque ahi te sacan los ojos de cara jeje, muchas gracias de antemano
Avatar de Usuario
antonio_cb
Curioso Lector
 
Mensajes: 9
Registrado: Mar Dic 21, 2010 12:24 am

Re: Como que arranca e inmediatamente se paga. Batería

Notapor Ruben » Mié Dic 22, 2010 6:37 am

Antonio: si una vez que arranca las agujas de los relojes titilan, seguramente la culpable es la batería, en el Ford ka me pasaba esto hasta que no arrancó mas y al cambiar la batería el problema desapareció como por arte de magia.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Como que arranca e inmediatamente se paga. Batería

Notapor antonio_cb » Mié Dic 22, 2010 8:57 am

Que tal ruben muchas gracias por tu opinion y quisiera hacer otra pregunta, ¿Es necesario comprar la bateria en la agencia o se puede comprar una de marca LTH a la medida de la ecosport? lo digo porque en una refaccionaria me sugieren la LTH en lugar de la de agencia. Espero su respuesta y una ves mas muchas gracias, saludos desde la capital del estado de veracruz
Avatar de Usuario
antonio_cb
Curioso Lector
 
Mensajes: 9
Registrado: Mar Dic 21, 2010 12:24 am

Re: Como que arranca e inmediatamente se paga. Batería

Notapor Ruben » Jue Dic 23, 2010 4:10 am

Mientras entre en el cajón sin modificar nada y te den garantía, ponela tranquilo.
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: Como que arranca e inmediatamente se paga. Batería

Notapor antonio_cb » Jue Dic 23, 2010 10:38 pm

OK RUBEN MUCHAS GRACIAS Y PUES VOY A COMPRARLE SU BATERIA A LA CAMIONETA, MUCHAS GRACIAS POR LA ACLARACION. SALUDOS.
Avatar de Usuario
antonio_cb
Curioso Lector
 
Mensajes: 9
Registrado: Mar Dic 21, 2010 12:24 am

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor jorgegp_2000 » Lun Ene 31, 2011 5:31 pm

Saludos.

para no hacerlo largo me pasa lo mismo, enciende, dos tres segundos y se para, pero el detalle es que la bateria tiene algunos meses, y esto aparecio de repente, que sera ?
Avatar de Usuario
jorgegp_2000
Curioso Lector
 
Mensajes: 3
Registrado: Lun Dic 13, 2010 9:55 pm

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor EcoSportMéxico » Lun Ene 31, 2011 8:21 pm

jorgegp_2000, comienza verificando la carga de tu batería con un multímetro. Verifica su carga estando apagada la Eco y la carga cuando la enciendes. Según recuerdo debe marcarte algo así como 13.8V y 14.(algo) respectivamente. Ahí te podrás dar cuenta si está llegando a su fin la batería.

Coméntanos lo que encuentres con respecto a la lectura y el resto.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
 
Mensajes: 3511
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Arranca y se para a los 3 segundos (Bateria)

Notapor cvasco » Mié Feb 23, 2011 2:32 am

Ale Echave escribió:Soy Alejandro y tengo una Eco 2.0 modelo 2004. La compramos con 14000 Km y ya tiene 137.000. Vivo en Arturo Seguí, cerca de La Plata, casi en el campo.
La verdad, que más allá de una mala experiencia con el GNC (el cual ya tenía y le saqué), nos ha dado muchas satisfacciones.
Hemos recorrido gran parte de la Argentina con la Eco, además de ser el vehícvlo ideal para las barrosas y poceadas calles de donde vivimos.
Aprovecho la presentación para hacer una consulta
Por primera vez me pasa algo que me desorienta:
Al darle arranque, el motor enciende, 2 o 3 segundos y se para. Luego titila la lus de "bloqueo de motor".
Si le vuelvo a dar arranque, hace lo mismo.
Evidentemente se trata de falta de combustible. Chequeé el "botón de bloqueo" y parece estar bien.

Alguien podrá orientarme?
Si me pueden dar datos de algún mecánico bueno en la zona de La Plata, se los agradeceré.

Gracias y muy bueno el foro
Alejandro


yo tuve ese problema y era el arranque le cambie carbones rodamientos osea una mantencion full al arranque y chao problema
*****CVASCO*****
Avatar de Usuario
cvasco
Ecosportero Medio
 
Mensajes: 219
Registrado: Dom Oct 31, 2010 8:49 am
Ubicación: san pedro de atacama, Chile

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor pepe » Dom Jun 26, 2011 8:13 am

Gracias al foro pude solucionar, mas que un problema un flor susto, mi eco 2.0l me hizo lo mismo lo unico que tambien se cortaba el contacto y volvia, con el motor apagado, ya hace un dia me habia dado un aviso andando se corto la corriente y sola volvio un segundo despues se prendieron todas las luces del tablero y despues todo sigio bien, pero hoy con mucho frio me hizo lo mismo, por las dudas primero llame a la empresa de rastreo que me resetearon el rastreador pero no paso nada, segunda medida buscar ayuda en el foro, y cambie la bateria por la de un R9 para probar y problema solucionado.
Muchas gracias
Avatar de Usuario
pepe
Curioso Lector
 
Mensajes: 5
Registrado: Lun Jun 14, 2010 7:00 am

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor AIDE OSSIO » Jue Oct 27, 2011 12:27 am

ola mi problema comenzo hace un mes cuando ajuste el reloj del tablero por que se atrasa despues de eso no prendia la camioneta, arrancaba dos tres segundos y se apagaba, luego arranco, despues de unos quince dias lo empezo hacer mas seguido, hasta que el domingo definitivamente no arranco, el mecanico me dijo que era la llave que se desprogramo que eso era lo que lanzaba el scanner, sin embargo al traer al que programa las llaves me salio con que tengo que cambiar el TABLERO y que sale carisisisisismo, aunque leyendo lo que escriben creo que si podria ser la bateria, ya que otra persona que programa llaves me dijo que en casi todos los casos es la bateria y pues mi camionetita es 2006 casi con cien mil kilometros y trae la bateria de agencia, entonces pues hare la prueba y les aviso :) gracias
Avatar de Usuario
AIDE OSSIO
Curioso Lector
 
Mensajes: 1
Registrado: Jue Oct 27, 2011 12:08 am

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor Chuluka » Jue Oct 27, 2011 4:05 am

Hola Aide, espero que efectivamente solo sea la batería.
Por favor, cuando dispongas de tiempo, pasá por presentaciones para que todos podamos saludarte y conocer más acera de vos y tu Eco.
Slds.!
Imagen Imagen

Orgulloso de pertenecer!
Avatar de Usuario
Chuluka
Ecosportero Premium
 
Mensajes: 8143
Registrado: Mar Nov 09, 2010 5:38 am
Ubicación: Córdoba, Argentina

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor belran » Mar Sep 04, 2012 9:26 pm

BuEna tarde, les comento lo que me pasa: en ocaciones batallo para que encienda suelen ser dos o tres intentos. Lo único que observo es que el tablero no indica nada, ni el reloj. Como estar apagada. Y cuando enciende si se ilumina el tablero. Parace ser el sw de encendido , no la llave. Lo desmonte y no me atraviesa a abrir. Pero le muevo y funciona bien el encendido, en ocaciones se escucha como brinco de voltaje en l sw.
Podrá ser la batería????! :twisted:
Avatar de Usuario
belran
Ecosportero Nuevo
 
Mensajes: 18
Registrado: Dom Ago 26, 2012 10:28 pm
Ubicación: Guanajuato, Mexico

Re: Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor belran » Mar Oct 23, 2012 11:45 am

:clap: Muchas gracias por la informacion encontrada, resulto ser falla en la bateria. ya fue sustituida y funciona muy bien, saludos y nos continuamos pasando consejos.. :dance:
Avatar de Usuario
belran
Ecosportero Nuevo
 
Mensajes: 18
Registrado: Dom Ago 26, 2012 10:28 pm
Ubicación: Guanajuato, Mexico

No enciende o solo tarda 4 segundos y se apaga

Notapor sergiokinal » Vie Dic 28, 2012 7:20 am

Hola amigos, despues de presentarme, quisiera preguntar

Tengo una ecosport 2.0 gasolina modelo 2005, el problema que tengo que al encender no enciende o solo tarda como 4 segundos y se apaga.
buscando en internet algunas personas piensan que es problema de bateria, pero me gustaria saber la opinion de ustedes
Avatar de Usuario
sergiokinal
Curioso Lector
 
Mensajes: 5
Registrado: Vie Dic 21, 2012 4:38 am

Re: No enciende o solo tarda 4 segundos y se apaga

Notapor Ruben » Vie Dic 28, 2012 4:11 pm

sergiokinal escribió:Hola amigos, despues de presentarme, quisiera preguntar

Tengo una ecosport 2.0 gasolina modelo 2005, el problema que tengo que al encender no enciende o solo tarda como 4 segundos y se apaga.
buscando en internet algunas personas piensan que es problema de bateria, pero me gustaria saber la opinion de ustedes

viewtopic.php?f=34&t=3197
Ruben.No tengo glóbulos rojos.... Tengo óvalos azules !!
Imagen
Avatar de Usuario
Ruben
Ecosportero Premium
 
Mensajes: 5484
Registrado: Vie Oct 17, 2008 7:00 am
Ubicación: Lomas del Mirador Bs.As. Argentina.

Re: No enciende o solo tarda 4 segundos y se apaga

Notapor sergiokinal » Vie Dic 28, 2012 9:59 pm

Gracias amigo, voy a intentar con las recomendaciones de el topic que me recomendastes
Avatar de Usuario
sergiokinal
Curioso Lector
 
Mensajes: 5
Registrado: Vie Dic 21, 2012 4:38 am

Re: Arranca y se para (se prende una luz con el dibujo de un

Notapor martincho22 » Vie Feb 01, 2013 8:45 pm

la verdad no se que hacer xq se me paro la camioneta en la ruta, encendiendome una luz con el dibujo de un surtidor de combustible.
lo lleve a un mecanico de la zona y dice que se quemo el computador, cuando el dia anterior me habia dicho que no era nada grave, que eran solos unos cables en corte y para colmo estoy a 1000kms de mi casa. me dijeron que saque la camioneta de ese taller y pruebe desconectandole un enchufe que tiene cerca de las correas.
Avatar de Usuario
martincho22
Curioso Lector
 
Mensajes: 1
Registrado: Jue Ene 03, 2013 6:16 am

Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor lachevy73 » Dom Ene 05, 2014 5:43 am

Hola, gracias por la información. La ecosport me hizo lo mismo y lo pude solucionar gracias a ustedes. GRACIAS:
Avatar de Usuario
lachevy73
Ecosportero Nuevo
 
Mensajes: 31
Registrado: Mié May 08, 2013 3:30 am
Ubicación: Lanus

Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor eialyyaco » Jue Mar 13, 2014 2:19 am

Es muy buena tu info gracias,a mi me pasa lo mismo pero arranca muchìsimas veces sin problema y en un momento determinado parpadea la luz y no arranca,cerras el contacto y lo volves a poner y todo sale funcionando normalmente,quiero aclarar que cuando sucede esto se genera un còdigo de error P0443,creo que corresponde a camara EVAP que es un solenoide (bobina) que se ubica en la tapa de valvulas del motor,voy a probar de limpiar y vere si esto mejora,si alguien tiene algun dato respecto a este tema agradecido
Avatar de Usuario
eialyyaco
Curioso Lector
 
Mensajes: 3
Registrado: Mié Mar 12, 2014 4:20 am
Ubicación: Arribeños Pcia de Bs As

Re: Arranca y se para luego de 3-4 segundos. Batería

Notapor fabian31 » Jue Mar 13, 2014 2:26 am

eialyyaco escribió:Es muy buena tu info gracias,a mi me pasa lo mismo pero arranca muchìsimas veces sin problema y en un momento determinado parpadea la luz y no arranca,cerras el contacto y lo volves a poner y todo sale funcionando normalmente,quiero aclarar que cuando sucede esto se genera un còdigo de error P0443,creo que corresponde a camara EVAP que es un solenoide (bobina) que se ubica en la tapa de valvulas del motor,voy a probar de limpiar y vere si esto mejora,si alguien tiene algun dato respecto a este tema agradecido

no olvides de cumplir con el reglamento del foro y pasar por presentaciones asi te conocemos y por favor completa tu perfil :greetings-waveyellow:
Imagen
Avatar de Usuario
fabian31
Organizador Oficial de EcoEncuentros
 
Mensajes: 8457
Registrado: Sab Ene 29, 2011 1:29 am
Ubicación: banfield

Anterior

Volver a Electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados