Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

Limpiaparabrisas trasero. Tarda mucho en salir el agua

Limpiaparabrisas - Batería - Alternador - Claxon - Levantavidrios - Fusibles - Relays

Limpiaparabrisas trasero. Tarda mucho en salir el agua

Notapor ALDO GUSTAVO » Dom Ago 29, 2010 2:48 am

Hola muchachos.
La duda es el limpiaparabrisas delantero y trasero esta accionado por una sola bomba que se encuentra al lado del motor. Cuando acciono el agua para el limpiaparabrisas trasero tarda mucho en salir probocando el funcionamiento en seco del brazo hasta que llega el agua. la pregunta es: no existe alguna valvulita antirretorno para intercalar en el circuito de agua trasero no permitiendo que se vacie la manguera y cuando se accione salga agua casi de inmediato????
Gracias
Aldo
Ecosport XLS 1.6 Gris Grafito
Avatar de Usuario
ALDO GUSTAVO
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Feb 15, 2009 6:00 am

Notapor otto » Dom Ago 29, 2010 2:48 am

HOLA ESTIMADO COMPRATE ALGO COMO ESTO EN UNA TINDA DE COSAS PARA PECERAS SE LLAMA VALVULA ANTIRRETORNO

Imagen
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Notapor IP161314 » Dom Ago 29, 2010 2:48 am

otto , eres un genio!!!!!!

siempre pense que algo asi le hacia falta :shock:

ya se donde preguntar

mil gracias :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor ALDO GUSTAVO » Dom Ago 29, 2010 2:48 am

Gracias muchacos!!!!!!!!
Avatar de Usuario
ALDO GUSTAVO
Ecosportero Nuevo
 
Mensajes: 26
Registrado: Dom Feb 15, 2009 6:00 am

Notapor IP161314 » Dom Ago 29, 2010 2:48 am

:shock:

ya la tengo, me costo $18 :shock: como $6 de Arg

en un rato libre se lo pongo :roll:

Imagen
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor otto » Dom Ago 29, 2010 2:48 am

CUANTITO LA COLOQUES SUBITE FOTOS Y CONTA Q TAL NADA
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Notapor IP161314 » Dom Ago 29, 2010 2:48 am

ahi ta' :lol:

Imagen

Imagen


embona perfecto, despues de ponerlo, lo deje descanzar 4 horas, y el agua salio en cuanto active la bombita :lol:

eso si, lo envolvi con cinta aislante para que no haga ruido al andar :D

buno, tambien hay que cortar unos mm de la manguerita negra, pues estaba un poco ensanchada

si perdio algo de presion, pero ahora con menos presion si se moja toda el area a limpiar, no sale volando hasta el piso :lol: :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor otto » Dom Ago 29, 2010 2:48 am

PERFECTO IP NO HAY OTRO COMO VOS TODO UN PERSONAJE.
Avatar de Usuario
otto
Ecosportero de Corazón
 
Mensajes: 1206
Registrado: Lun Dic 15, 2008 6:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:48 am

IP con todo su ingenio y arreglos a la Eco pronto podrá volar al espacio. :P Haber si encuentras por allá alguna otra cosita para nosotros.

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor IP161314 » Dom Ago 29, 2010 2:48 am

:D jajajajajaja

bueno que fuera ;)
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor MONTAÑA » Dom Ago 29, 2010 2:48 am

ESTE POST ME VINO BARBARO PUDE SOLUCIONAR EL AGUA DEL SAPITO TRASERO MUCHAS GRACIAS A TODOS
Avatar de Usuario
MONTAÑA
Ecosportero Grandote (Do not disturb!)
 
Mensajes: 2661
Registrado: Lun Abr 27, 2009 7:00 am

Notapor Rodri » Dom Ago 29, 2010 2:48 am

Muy buena data, lo voy a poner en funcionamiento el finde.

Saludos!!!
Rodri
 

Notapor Fereco » Dom Ago 29, 2010 2:48 am

Puede ser que esto del retorno se deba al desgaste del motorcito?
Porque me pasaba lo mismo antes de que se me dañe por completo el motor pero luego de que lo cambie no paso mas.
Un motorcito nuevo sale $35
Avatar de Usuario
Fereco
Ecosportero Superior
 
Mensajes: 1097
Registrado: Lun Mar 23, 2009 7:00 am

Notapor alnetonline » Dom Ago 29, 2010 2:48 am

A mi me quedan perdiendo los delanteros despues que los acciono es normal??
alnetonline
 

Notapor CECKAR » Dom Ago 29, 2010 2:48 am

Acá en Temuco he recorrido todas las tiendas y no conocen la válvula antiretorno. Tendréque ir a Santiago de Chile a ver si encuentro.

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor Fereco » Dom Ago 29, 2010 2:49 am

ceckar anda a un acuario , ahi los venden es muy comun
Avatar de Usuario
Fereco
Ecosportero Superior
 
Mensajes: 1097
Registrado: Lun Mar 23, 2009 7:00 am

Notapor hepugh » Dom Ago 29, 2010 2:49 am

El dato del agua es clave poner siempre agua destilada, asi se evita cambiar el motor por sarro.

Saludos
Avatar de Usuario
hepugh
Ecosportero Intermedio
 
Mensajes: 405
Registrado: Dom Nov 04, 2007 7:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

Fereco, acá no los conocen ni en catálogo. Seguiré buscando.

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor Fereco » Dom Ago 29, 2010 2:49 am

CECKAR escribió:Fereco, acá no los conocen ni en catálogo. Seguiré buscando.

[img]images/smiles/_chile7zz.gif[/img]


No lo conocen porque no es una pieza del vehiculo sino que se utiliza para las peceras , anda a un acuario que seguro tienen . te digo porque tengo peces y esas valvulas las use siempre.
Avatar de Usuario
Fereco
Ecosportero Superior
 
Mensajes: 1097
Registrado: Lun Mar 23, 2009 7:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

RECORRI TODAS LAS TIENDAS DE ACUARIOS Y PECERAS Y NO ENCONTRÉ NADA. :confusion-shrug: AL FINAL COMPRE POR INTERNET EN SANTIAGO DE CHILE. [img]images/smiles/_chateando.gif[/img] ME LLEGAN DENTRO DE LA SEMANA. COMPRE 4, UNA PARA MI Y TRES PARA LA VENTA, [img]images/smiles/_com_P.gif[/img] HABER SI RECUPERO LA PLATA INVERTIDA Y EL COSTO DE TRASLADO. :evil:


[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor Fereco » Dom Ago 29, 2010 2:49 am

;)
Avatar de Usuario
Fereco
Ecosportero Superior
 
Mensajes: 1097
Registrado: Lun Mar 23, 2009 7:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

Me llegaron las valvulas antiretorno. :P Este fin de semana la instalaré y veré como anda. :roll:

Tengo una duda. IP, por que la pusiste tan cerca del final del recorrido del agua. Me puedo imaginar que al dejar de tirar el agua vuelve igual hacia atrás. Estoy pensando en ponerla a la salidad de la bomba o donde comienza a subirla manguera por el portalon trasero. ¿Qué opinas?

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor IP161314 » Dom Ago 29, 2010 2:49 am

:D pense que si la dejaba junto a la bombita, podria entrar aire a la tuberia y hacer que perdiera liquido, mojando el vidrio cuando no se lo solicita :D

ademas por el tema de la evaporacion :)

eso si, ya viendolo bien, lo hubiera puesto con la misma manguera sin cortarle la punta (cortando unos cm mas atras :roll: ), pero en el momento no se me ocurrio :oops:
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor Fereco » Dom Ago 29, 2010 2:49 am

despues contanos como te fue
Avatar de Usuario
Fereco
Ecosportero Superior
 
Mensajes: 1097
Registrado: Lun Mar 23, 2009 7:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

De Michael pus!!!!!!

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor MONTAÑA » Dom Ago 29, 2010 2:49 am

CECKAR TE FELICITO POR TU VISION EMPRESARIA COMPRAR CUATRO PARA REVENDER TRES FANTASTICO .
OFRECELE A OTRO PROPIETARIOS DE ECO CON INSTALACION Y HACES UNA DIFERENCIA SINO NO SON DEL CLUB
Avatar de Usuario
MONTAÑA
Ecosportero Grandote (Do not disturb!)
 
Mensajes: 2661
Registrado: Lun Abr 27, 2009 7:00 am

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

Amigos, acabo de instalar la valvula antiretorno y quedó perfecta. :D . Busqué una posición intermedia entre la tercera luz de freno y la bomba y encontré el lugar preciso, por dentro de la cabina detras del foco trasero. Por ahí sube la manguera y encontré una unión de la misma, así que la saqué y ahí aproveche de instalar la válvula. :D Tuve que soltar las cubiertas plásticas interiores pero no fue complicado. :roll: . A la válvula le tuve que poner un pedazo de tubería de microaspersión a ambos lados pues las terminaciones de la válvula son muy delgadas y quedaba suelta la manguera. 8-)

Más tarde les subo fotos.

[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor CECKAR » Dom Ago 29, 2010 2:49 am

Lo prometido es deuda, aquí van las fotos. "Ver para creer y aprender" ;)

Materiales:

valvula
calentador de agua
tijeras
llave punta estrela
manguera microaspersion
dedos y
paciencia

Imagen

Primero saqué la tercera luz de freno para ver como llegaba la mangueray la desconecte para ver si tenía agua. Estaba seca.

Imagen

Luego ví que en el portalon había una goma, la saque y pasaba la manguera envuelta en una esponja, la cual no quise romper pues aislaba tdel ruido

Imagen

por lo que seguí mirando hacia el interior del vehiculo. Desarme la cubierta plastica interior del lado del foco y sorpresa, me encontre con la manguera sin envoltura y con una union

Imagen


Saque la union y aproveche de colocar la valvula sin antes poner en los extremos un pedazo de microtubo de riego para agrandar el lugar donde va la manguera puesta y que quede firme

Imagen

Luego la otra conexion y listo

Imagen

Colocar todos los plasticos en su lugar y se acabo el barrido en seco. :P

Estoy emocionado. :crying-yellow:


[img]images/smiles/_chile7zz.gif[/img]
Avatar de Usuario
CECKAR
Ecosportero Medio
 
Mensajes: 132
Registrado: Jue May 13, 2010 8:05 pm

Notapor GT.eco » Dom Ago 29, 2010 2:49 am

Amigo CECKAR:
Como anda el briciolage después de este tiempo?
Mi pregunta se orienta a saber si te ocurrió lo que comentaba IP en su post? Se sale el agua o se evapora en el último segmento de la manguera, después de la válvula?
Una última pregunta: Esas mangueras de aspersión donde las adquiriste? Se me ocurre que las mismas manguera que usan en los acuarios proveen el mismo resultado. ¿Cierto?
Un gran abrazo!!!
Avatar de Usuario
GT.eco
Ecosportero Nuevo
 
Mensajes: 18
Registrado: Dom Nov 22, 2009 7:00 am

Notapor IP161314 » Dom Ago 29, 2010 2:49 am

:shock: se me paso por completo CECKAR tu respuesta, no la vi, se me hace que la pusiste de noche :lol: y es la misma que yo puse :lol: :lol: :lol:

y que tal anda, no se tira el agua, o se evapora??????
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor EcoCream » Dom Ago 29, 2010 2:49 am

Hola CECKAR, a mi también me gustaría saber como a IP y a GT.Eco como te resultó el tema del antirretorno.

No me quedó claro muy bien cual fue el plastico que tuviste que sacar del faro posterior y tampoco entendí eso de que le tuviste que colocar una manguera en los extremos. Me lo podrías explicar?

Un abrazo y gracias.
______________________
Saludos !!!
------------------------------
EcoCream
XL Plus 1.6 2006
Avatar de Usuario
EcoCream
Ecosportero Superior
 
Mensajes: 1079
Registrado: Jue Ene 31, 2008 6:00 am
Ubicación: Barracas - Capital Federal - Argentina

Notapor santiagonemesis011 » Dom Ago 29, 2010 2:49 am

hola atodos nose como accionar el linpia parabrisas trasero como hago nada mas se accionar el de adelante medisen como aser gracias. saludos
MI NOMBRE ES FORD ,MI MUJER MERCEDES BENZ Y MI HIJO CHEVROLET

ecosport 1.6 XLS , 1.6 Zetec Rocam ;)
Avatar de Usuario
santiagonemesis011
Ecosportero Avanzado
 
Mensajes: 693
Registrado: Mar Sep 29, 2009 7:00 am

Notapor osky2811 » Dom Ago 29, 2010 2:49 am

santiagonemesis011 escribió:hola atodos nose como accionar el linpia parabrisas trasero como hago nada mas se accionar el de adelante medisen como aser gracias. saludos


leyendo el manual....siempre y cuanto no leeas como escribes...
Fiat Palio "Abarth" 2012 attractive 1.4
Ex Eco XL-Plus 2008 gris grafito
Eco KD freestyle perla ocre
Imagen

RENOVE SEU COMPROMISSO COM A LIBERDADE
Avatar de Usuario
osky2811
Ecosportero Informativo
 
Mensajes: 1819
Registrado: Lun Ago 25, 2008 7:00 am
Ubicación: Remedios de Escalada - Buenos Aires - Argentina -

Notapor EcoCream » Dom Ago 29, 2010 2:49 am

Hola Santiago

el limpiaparabrisas se acciona empujando la palanca hacia el lado del volante, o sea hacia el lado del que maneja.

Un abrazo
______________________
Saludos !!!
------------------------------
EcoCream
XL Plus 1.6 2006
Avatar de Usuario
EcoCream
Ecosportero Superior
 
Mensajes: 1079
Registrado: Jue Ene 31, 2008 6:00 am
Ubicación: Barracas - Capital Federal - Argentina

Notapor IP161314 » Dom Ago 29, 2010 2:49 am

osky2811 escribió:leyendo el manual....siempre y cuanto no leeas como escribes...


señor perfeccion :D :lol: :oops: :oops: :oops: :oops:

jalando la palanca 2 clikcs hacia ti, el primero mueve el limpiador, y el segundo avienta agua :D
Imagen ImagenImagenImagen
Avatar de Usuario
IP161314
Ecosportero Jefe de Taller
 
Mensajes: 4714
Registrado: Mié Jun 06, 2007 7:00 am
Ubicación: Mexico DF

Notapor osky2811 » Dom Ago 29, 2010 2:49 am

IP161314 escribió:
osky2811 escribió:leyendo el manual....siempre y cuanto no leeas como escribes...


señor perfeccion :D :lol: :oops: :oops: :oops: :oops:



jaja bueno, pero hay cosas que parecen escritas por un chico apurado!! aaiai
Fiat Palio "Abarth" 2012 attractive 1.4
Ex Eco XL-Plus 2008 gris grafito
Eco KD freestyle perla ocre
Imagen

RENOVE SEU COMPROMISSO COM A LIBERDADE
Avatar de Usuario
osky2811
Ecosportero Informativo
 
Mensajes: 1819
Registrado: Lun Ago 25, 2008 7:00 am
Ubicación: Remedios de Escalada - Buenos Aires - Argentina -

Notapor marcriver » Dom Ago 29, 2010 2:49 am

Buenas buenas, estoy metiendole mano a mi eco, pero creo que no bien ya compre el motor lava parabrisas ya lo mote pero no bien ya que tira agua, ya lo empuje ya le pege ya se lo pedi de buena forma pero creo que no entra bien el empaque de goma alguna sugerencia
De Villahermosa Tabasco. Extraño el Estado de Mexico.
Avatar de Usuario
marcriver
Ecosportero Nuevo
 
Mensajes: 66
Registrado: Sab Abr 03, 2010 7:00 am
Ubicación: Mexico

Notapor XLS-2006 » Dom Ago 29, 2010 2:49 am

Hola Marcriver , por si no lo has solucionado, pon jabon un rato en un poco de agua, cuando este un poco blando pasale el jabón al empaque de goma, procurando que deje suficiente, esto va a actuar como lubricante y a la vez como sellador.

Suerte.

P.S. pon primero la goma en el recipiente de agua y luego entra la bomba....
XLS-2006
Gris Grafito
Santo Domingo
Republica Dominicana
Imagen
Avatar de Usuario
XLS-2006
Ecosportero Avanzado
 
Mensajes: 514
Registrado: Lun Jul 05, 2010 7:00 am
Ubicación: Santo Domingo, Republica Dominicana


Volver a Electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados