Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

No anda la alarma de luces encendidas y luz de cortesía

Cerraduras - Alarmas

No anda la alarma de luces encendidas y luz de cortesía

Notapor Mariela MDQ » Mar Oct 04, 2016 6:17 am

Buenas!!! De un dia para el otro dejo de andar la alarma de luces encendidas y la luz de cortesia interior. No anda ni con la puerta del conductor ni del acompañante. Ya le puse wd40 y aprete reiteradas veces el pulsador en ambas puertas y no hay caso. Hace un tiempo el chapista me nivelo la puerta del acompañante porque estaba caida. Pudo haber tocado algo y q se haya soltado? En ese caso como hago para poder desarmar y ver q esta pasando?
Por favor expliquenme como para tontos, porque yo nunca le desarme nada y no quiero hacer lio :?
Gracias!!!!
Avatar de Usuario
Mariela MDQ
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Jue Mar 14, 2013 7:13 pm
Ubicación: Mar del Plata - Buenos Aires - Argentina

Re: No anda la alarma de luces encendidas y luz de cortesía

Notapor roberto sucom » Mié Oct 05, 2016 4:47 am

Hola Mariela de MDQ, es mas que seguro que el problema lo tenes en los pulsasdores, son esos botoncitos que vienen en los marcos de las puertas, hay que sacar uno por uno, hay si toman corriente negativa con un tester o una lampara de prueva de 12 volt, se toma corriente de la bateria y con el otro cable se cierra el circuito a la entrada y la salida del pulsador, si este esta sulfatado, se le tira w40, y se vuelve a provar, tambien tenes que verificar el fusible, fijate en el manual cual es el de la luz de cortesia. Te fijaste si la lampara esta buena? tambien se puede quemar, o con la tecla prende?
contanos como lo arreglaste, Suerte. :banana-wrench: :text-bravo: :greetings-waveyellow:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5660
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: No anda la alarma de luces encendidas y luz de cortesía

Notapor Mariela MDQ » Jue Oct 06, 2016 2:54 am

La luz anda, porque si le muevo la tecla para forzar su encendido anda perfectamente. Voy a probar sacarlos este finde y ver q pasa. Despues cuento como me fue.
Gracias!!!
Avatar de Usuario
Mariela MDQ
Ecosportero Nuevo
 
Mensajes: 11
Registrado: Jue Mar 14, 2013 7:13 pm
Ubicación: Mar del Plata - Buenos Aires - Argentina

Re: No anda la alarma de luces encendidas y luz de cortesía

Notapor fabian31 » Sab Oct 08, 2016 5:17 am

Mariela MDQ escribió:La luz anda, porque si le muevo la tecla para forzar su encendido anda perfectamente. Voy a probar sacarlos este finde y ver q pasa. Despues cuento como me fue.
Gracias!!!

:text-bravo:
Imagen
Todo pasa!!
Avatar de Usuario
fabian31
Administrador
 
Mensajes: 12375
Registrado: Sab Ene 29, 2011 1:29 am
Ubicación: banfield


Volver a Cierre Centralizado, Alarmas e Inmovilizador de motor (PATS)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados