Hoteles San Clemente del Tuyu Hoteles La Falda hoteles sujuy turismo hoteles salta turismo

ABS Sin circulación de liquido en los circuitos traseros

Pastillas - Discos - Cintas - Bomba - ABS - Líquido

ABS Sin circulación de liquido en los circuitos traseros

Notapor jose test » Dom Mar 19, 2017 5:28 am

Buenas Gente

Estoy con un problema con los frenos traseros y no estoy encontrando el problema, tal vez me puedan ayudar.

El tema es as:

Comencé a purgar los frenos de la Ecosport y me encontré que en los ductos traseros no llega fluido.
Desarme el circuito y no esta tapado.

Saque la bomba y la purgue. Purgue los 2 frenos delantero y no tuve problema, pero en los traseros no hay forma.

Desconecte las tuberías de salida de la unidad de ABS. Aplique presión con una jeringa con fluido sobre el circuitos traseros (con sentido hacia la bomba, seria el modo retorno). El liquido entro sin problemas, quiere decir que el solenoide de liberación esta abierto o abre. Pero a la hora de aplicar succión no deja pasar el fluido.

La bomba (cilindro maestro) empuja bien y hace la presión necesaria. Estoy usándola solo con los frenos delanteros y aplica correctamente la fuerza, es mas el ABS funciona correctamente en las ruedas delanteras.

Alguien tiene alguna idea o pista para poder entender porque no funciona con las ruedas traseras.

Saludos y Muchas Gracias
Usuario Novato
Avatar de Usuario
jose test
Curioso Lector
 
Mensajes: 4
Registrado: Mié Oct 19, 2016 4:19 am
Ubicación: Bs As - Argentina

Re: ABS Sin circulación de liquido en los circuitos traseros

Notapor roberto sucom » Dom Mar 19, 2017 7:14 am

Hola Jose test de donde? como primer paso te pedimos que ingreses por presentaciones de nuevos meimbros, y en tu avatar agregues de donde sos, asi queda para otros temas, asi lo hacemos todos los socios, y es una regla del club.
Despues la seguimos. :banana-wrench: :text-bravo: :greetings-waveyellow:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5259
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: ABS Sin circulación de liquido en los circuitos traseros

Notapor PABLO D » Dom Mar 19, 2017 5:52 pm

HOLA JOSE !!!!! :greetings-waveyellow:

Hace como dice Roberto, pasa por acá:

posting.php?mode=post&f=45

y completas tus datos, que vas a encontrar tu solución. Gracias

:greetings-waveyellow: :greetings-waveyellow:
LA MISIÓN SIEMPRE SERA CUMPLIDA
Imagen
Avatar de Usuario
PABLO D
Ecosportero Fernetero!
 
Mensajes: 8271
Registrado: Lun May 02, 2011 3:21 am
Ubicación: BAHIA BLANCA - Bs.As / RAWSON - San Juan / VILLA DE MAYO -Bs.As

Re: ABS Sin circulación de liquido en los circuitos traseros

Notapor jose test » Dom Mar 19, 2017 7:53 pm

Listo gente, ahi pase por presentaciones ! :) :)
Usuario Novato
Avatar de Usuario
jose test
Curioso Lector
 
Mensajes: 4
Registrado: Mié Oct 19, 2016 4:19 am
Ubicación: Bs As - Argentina

Re: ABS Sin circulación de liquido en los circuitos traseros

Notapor roberto sucom » Lun Mar 20, 2017 5:35 am

Hola Jose de argentina, fijate pero en argentina hay casas que se dedican a frenos, que dominan el ABS. con esto no se jode.
Antes de llevarlo y que te cobren un ojo, revisastes los cables de los sensores de freno trasero? le cambiaste o anteriormente le cambiaron rulemanes de rueda traseros, porque los rulemanes para ABS son diferentes a los comunes, trean en la empaquetadura diferente para el sensor del ABS, si le cambian por los rulemanes comunes no trabaja el ABS.
Revisaste fusibles? mepareció haber visto en la fusiblera debajo del volante uno para el ABS.
Vez pasada a un socio, le paso que el perro le mordiò los cables por debajo de los ejes, por consiguiente no le funcionaba el ABS.
Contanos como lo arreglaste.Si vivis en argentina llamalos a Pardal o Cirigliano esponsor del foro, son de confianza. :banana-wrench: :text-bravo: :greetings-waveyellow:
EN NUESTRAS VIDAS EL AMOR ES EL PRINCIPIO DE TODO LA RAZON DE TODO Y EL FIN DE TODO.
Socio Nº 8014
Avatar de Usuario
roberto sucom
Ecosportero Premium
 
Mensajes: 5259
Registrado: Vie May 13, 2011 5:38 am
Ubicación: Al volante de mi eco desde jose marmol adrogue gba bsAs.

Re: ABS Sin circulación de liquido en los circuitos traseros

Notapor jose test » Lun Mar 20, 2017 6:17 am

Buenas Roberto

El tema es un poco mas raro que un fusible quemado o un aviso de abs en el tablero. El sistema esta funcionando bien, freno bruzo y se activa el abs (solo en las rueda delanteras).
No se cambio los rulemanes, y los sensores estan funcionales. Le pase el scanner y no aparecieron errores.

El tema esta en que no pasa fluido hacia los ductos traseros, entonces los tambores no se accionan.
Entre los datos técnicos que estoy leyendo aparece la posibilidad que se bloquearan 2 de las válvulas (paso positivo) del modulo de abs. Las válvulas de retorno funcionan correctamente, pase fluido desde la salida hacia el deposito sin problemas.

A alguien le paso eso, que no pudiera purgar los frenos por bloqueo ?

El dueño anterior es un animal, el fluido de frenos estaba podrido tenia color negro y residuos.

Saludos y muchas gracias a todos
Usuario Novato
Avatar de Usuario
jose test
Curioso Lector
 
Mensajes: 4
Registrado: Mié Oct 19, 2016 4:19 am
Ubicación: Bs As - Argentina


Volver a Frenos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados