Motor Averiado,Servicio en el Acto

Un lugar para compartir información en general.
Responder
Avatar de Usuario
marinocarlos22
Ecosportero Nuevo
Mensajes: 16
Registrado: Jue Jul 05, 2018 1:47 am
Ubicación: Tandil- Buenos Aires

Motor Averiado,Servicio en el Acto

Mensaje por marinocarlos22 »

Buenas tardes, quisiera plantear un nuevo tema, por un desperfecto que tuve en mi eco 2016 con 32000Km, Pasó lo siguiente soy muy fan de realizarle yo los cambios de aceite y filtro, y como el vehiculo anda a la perfección dejé de ir a que me roben la plata en el concesionario, Pero la otra tarde despues de haber llegado de un viaje al Norte Ar5gentino y haber transitado ripio y caminos polvorientos , desidí cambiar nuevamente el filtro de Aire, resulta que para limpiar el habitaculo en donde va alojado el filtro, utilise aire comprimido, pero para que la basura y polvo NO entrara hacia el Motor puse GRAVE ERROR un trapo en la mangera que va hacia el Motor, luego de haber cambiado el filtro tape todo Atornille, y luego di marcha y guarde el Vehiculo en el Garage, Hasta ahí todo bien , No la usé por 15 dias , ayer la puse en Marcha y arranco lo mas bien, pero al cabo de un rato se aceleró de golpe, y6 me marco Motor Averiado, Servicio Inmediato, como así tambien el indicador de falla de trasmición y el de falla de Motor, la apague, la encendi, y solo me dejaba acelerar a 1200RPM y la falla persistia, hasta que desidí consultar en este foro, y encontre dos fallas mas comunes que habian tenido mas relevancia, BATERIA y Cuerpo de Aceleracion o Mariposa, empesé cambiando la Bateria y nada las fallas persistian, pero tambien congeturaba por un video que vi en you tube, que una vez que las fallas son detectadas, la ECU, sigue reportandolas, tal es así y por persistir en la revición y despues de haber visto un Video de como limpiar el cuerpo de aceleracion con un expray para tal fin , me puse manos a la obra, y cuando empese el desarme y saque la mqnguera ,EUREKA descubri lo muy nabo que soy al ver ese trapo atrapado entre la mariposa y metido en el cuerpo, primero di gracias a Dios, y luego a Henry Ford, y su ingenieria por haberlos maldecido tanto, luego extraje el trapo con mucha dificultad ya que NO movia la mariposa, ni aun en contacto, luego arme todo, puse filtro nuevo, y arranqué, todo bien, Perfecto diria yo, la camioneta arranco calentó y vajo las vueltas como lo hace habitualmente, queda en 750 RPM regulando aproximadamente, pero ahora el problema que tengo es que NO se borra el indicador de falla de motor, ese que tiene forma de motorcito, Los mensajes si se borraron al igual que el falllo de trasmición, LA PREGUNTA ES COMO DEVO HACER PARA QUE SE QUITE, ya que todo anda bién, es nesesario un scaner, o hay otro metodo? para borrarlo , o es verdad que quedo grabado en la ECU, y solo con un chekin se puede retirar la vieja falla? Por favor si alguno lo sabe, le pido que lo cuente, como hacer para borrar, el indicador ese.GRACIAS a todos y espero que esto tambien sirva, para relisar los trabajos con gran atención, Yo si seria Cirujano, serial el que se olvida las tijeras, :dance: Ja Ja :banana-blonde:
Avatar de Usuario
fabian31
Administrador
Mensajes: 13270
Registrado: Sab Ene 29, 2011 1:29 am
Ubicación: banfield

Re: Motor Averiado,Servicio en el Acto

Mensaje por fabian31 »

lo tuyo fue un caso de mala praxis :angry-banghead: en cuanto a tu pregunta seguramente quedo grabado en la ecu vas a tener que ir a que te lo borren :greetings-waveyellow:
Imagen
Todo pasa!!
Avatar de Usuario
marinocarlos22
Ecosportero Nuevo
Mensajes: 16
Registrado: Jue Jul 05, 2018 1:47 am
Ubicación: Tandil- Buenos Aires

Re: Motor Averiado,Servicio en el Acto

Mensaje por marinocarlos22 »

Te agradezco, la respuesta y si fue mala praxis, ahora tan de moda en Medicina, pero muy corriente en los talleres ja,ja.
Bueno paso a contarles que , al dia siguiente puse mi Eco en contacto, hizo el testeo de rigor y cuando le di arranque, arrancó por supuesto y casi al instante se Apago la luz de Check Engine,solita y sin problemas, arranco como siempre lo hace aproximadamente en 1200 vueltas RPM y luego de tomar temperatura normaliza en 750 RPM, lo mas bien y ahora les cuento que nuevamente SOY FELIZ :banana-dance: :banana-wrench: Gracias al foro por estar. :banana-dance:
Avatar de Usuario
carlosgh
Ecosportero Medio
Mensajes: 208
Registrado: Mar Jul 23, 2013 5:09 am
Ubicación: Moron Buenos Aires

Re: Motor Averiado,Servicio en el Acto

Mensaje por carlosgh »

Hola me paso eso de motor averiado pero nada mas que estaba a 1800 km de casa, paso a explicar, dejo de acelerar y se puso como pesada, me lleve el julepe de mi vida lo primero que hice fue apagar la radio para escuchar si había algún ruido y después humo, nada de eso, entonces seguí asta el hotel donde estaba parando y con mi hijo le pusimos el escaner ese común que venden en ML y salio que era el cuerpo mariposa fui a comprar les herramientas necesarias y lo desarmamos y estaba como engranado, después pensando el que me cambia el aceite y filtros al porta filtro de aire lo limpia tirando aire y claro eso después se lo come la admicion, bueno resumiendo quedo de 10 volví lo mas bien de esto ya hace un mes y pico y nada, como un bol... no saque fotos para que vean el cuerpo mariposa todo desarmado y ver como es adentro desarmamos todo asta el motorcito que trae que también estaba sucio ya que trabaja con carboncitos y eso lo ensucia
Avatar de Usuario
barg1960
Curioso Lector
Mensajes: 4
Registrado: Jue Ene 15, 2015 5:38 am

Re: Motor Averiado,Servicio en el Acto

Mensaje por barg1960 »

Hola a todos, quería comentar un problema a ver si a alguien le paso y si lo resolvió. Tengo una ecosport 2013 1.6 sigma, con GNC de 5ta generación. Me esta haciendo una falla, enciende la luz testigo de motor averiado, manda mensaje de motor averiado y pierde potencia, no pasa de 2000rpm. Apago el motor y se soluciona, luego lo vuelve a hacer o no. A veces hace la falla, otras no. Que me dicen?
Responder

Volver a “Temas de Interés General”