Motor no arranca, arranca en 2 cil o se tira a clavar en el arranque.

Motor - Bujias - Inyección
Responder
Avatar de Usuario
EdgarVga
Curioso Lector
Mensajes: 2
Registrado: Mié Ene 05, 2022 1:47 am

Motor no arranca, arranca en 2 cil o se tira a clavar en el arranque.

Mensaje por EdgarVga »

Hola gente, me surgió un problema al tratar de reparar una ecosport 2014 motor 1.6 16 valvulas. Empezó con una falla simple, a ratear, luego ya no quería arrancar. Se le cambió el filtro de nafta, sin cambios. Prueba de bujias y se encuentra con El motor en marcha fallando y los cilindros 1 y 3 no funcionaban. En todas estas pruebas se va notando como que se quiere clavar. Me lo traigo al taller y empiezo con otras pruebas, inyectores bien, bobina bien, scanner no tira ninguna falla. En conclusión voy a medir compresion y los resultados son; Cil 1 = 210psi Cil 2 = 130psi Cil 3 = 225psi Cil 4 = 150psi. Osea los cilindros que no funcionaban son los que más compresion tienen. Están pasados de compresion. A alguien le paso lo mismo o sabe de algu problema así? Agradezco cualquier información.
Siguiendo desarme la tapa y si bien había bastante carbón, la verdad que no parecía taaanto como para que no arranque, lo que encontré es mucho aceite en la admisión y en los cilindros junto con el carbón, como una pasta. Todavía no la armé, voy a pedir los repuestos.

Espero sepan darme alguna explicación o algún consejo.
Saludos!!
Avatar de Usuario
EdgarVga
Curioso Lector
Mensajes: 2
Registrado: Mié Ene 05, 2022 1:47 am

Re: Motor no arranca, arranca en 2 cil o se tira a clavar en el arranque.

Mensaje por EdgarVga »

Me olvide, la puesta a punto también estaba normal, todo correcto.
Avatar de Usuario
sergio82
Ecosportero Nuevo
Mensajes: 43
Registrado: Dom Mar 15, 2020 8:00 pm
Ubicación: Tucumán - Argentina

Re: Motor no arranca, arranca en 2 cil o se tira a clavar en el arranque.

Mensaje por sergio82 »

Hola, y las bujias? como estaban
Responder

Volver a “Motor”