Recalienta a 3/4 acelero y enfría. Fuga termostato

Radiador- Líquido refrigerante - Electroventilador - Resistencia del electro - Termostato
Responder
Avatar de Usuario
Demiliano
Ecosportero Nuevo
Mensajes: 18
Registrado: Sab Nov 09, 2013 2:52 pm
Ubicación: CABA, Buenos Aires.

Recalienta a 3/4 acelero y enfría. Fuga termostato

Mensaje por Demiliano »

Hola gente. Quisiera pedir ayuda porque sé que muchos de ustedes son expertos. Hace un mes empecé a notar que prendía la 2ª velocidad de electro, pensé que sería por el calor del verano. Cada vez prendía mas tiempo hasta que ahora se enciende a los 5 minutos y no se apaga nunca, y empezó a recalentar a 3/4 y una vez hasta la zona en negro mientras estoy en el semaforo. En cuanto arranco o acelero la temperatura baja.

Le saqué el termostato para probar si esa era la falla porque una de las mangueras del radiador estaba fria y mejoró bastante pero sigue haciendo la falla. Empecé a sospechar de la junta de tapa de cilindros porque veo que tiene burbujas en el refrigerante, pero lo raro es que el recipiente no levanta presión y el liquido no sube el nivel al acelerarlo en frio sin el tapon.

¿Es posible que esté mal la junta y no levante presión dentro del recipiente del refrigerante?

Otra cosa que noté ayer es que la calefacción no tira calor.

Les agradezco si alguien me puede orientar, porque a cambiar la bomba de agua o radiador me animo, pero si es seguro que se quemó la junta me gustaría que me sugieran algún mecanico conocido.

Saludos para todos!
Avatar de Usuario
jorge cudugnello
Ecosportero Avanzado
Mensajes: 718
Registrado: Jue Nov 08, 2012 7:06 am
Ubicación: Puerto Deseado (Santa Cruz)

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por jorge cudugnello »

Demiliano escribió: En cuanto arranco o acelero la temperatura baja.
Le saqué el termostato para probar si esa era la falla porque una de las mangueras del radiador estaba fria y mejoró bastante pero sigue haciendo la falla. Empecé a sospechar de la junta de tapa de cilindros porque veo que tiene burbujas en el refrigerante, pero lo raro es que el recipiente no levanta presión y el liquido no sube el nivel al acelerarlo en frio sin el tapon.
¿Es posible que esté mal la junta y no levante presión dentro del recipiente del refrigerante?
Otra cosa que noté ayer es que la calefacción no tira calor.
Les agradezco si alguien me puede orientar, porque a cambiar la bomba de agua o radiador me animo
Demiliano, uno de los síntomas de que la bomba de agua no tira el caudal que corresponde es el que mencionas al principio, cuando arrancas o aceleras la temperatura baja.
El termostato es importante que este puesto es fundamental para que el motor funcione a la temperatura que corresponde y además entre otras cosas para que tengas calefacción. Controla que el que sacaste funcione bien o si esta dudoso directamente reemplázalo.
No creo que sea la junta, en esos casos el deposito levanta mucha presión. Deberías empezar por la bomba y el termostato.

Saludos

Jorge
Avatar de Usuario
piterrzn
Ecosportero Superior
Mensajes: 1379
Registrado: Mar Ago 27, 2013 11:29 pm
Ubicación: mar del plata

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por piterrzn »

Hola Demiliano ,seguro que esta calentando?por lo que decis me da a que es el bulbo,o si esto anda bien, puede estar tapado el radiador ,la calefaccion no te anda por no estar el termostato,si calienta te va a rebalsar el liquido por el deposito,tambien otra cosa que hace prende el electro en la segunda velocidad,es la resistencia quemada o los contactos,la junta de tapa de cilindros no creo,ya que si pasa eso,falla y ademas tira el liquido por el deposito y tambien se pude ver el aceite de otro color ,con agua,fijate en el bulbo y el radiador,para mi esta por ahi el problema,saludos.
Avatar de Usuario
Demiliano
Ecosportero Nuevo
Mensajes: 18
Registrado: Sab Nov 09, 2013 2:52 pm
Ubicación: CABA, Buenos Aires.

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por Demiliano »

Gracias Piterrzn y Jorge por la respuesta. El termostato lo saqué para empezar por lo más facil, y comprar uno nuevo si confirmaba que ese era el problema, pero lo puse en un frasco con agua caliente de la pava, como para el mate y se abre dejando una luz de unos 3 milimetros. No tengo idea si está bien pero me pareció poco. El electro prende en las 2 velocidades. Voy a seguir probando y les cuento. Saludos!
Avatar de Usuario
piterrzn
Ecosportero Superior
Mensajes: 1379
Registrado: Mar Ago 27, 2013 11:29 pm
Ubicación: mar del plata

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por piterrzn »

El termostato te abre poco,por lo que decis,no lo pongas a ese,pone uno nuevo,saludos.
Avatar de Usuario
fyc
Ecosportero Intermedio
Mensajes: 331
Registrado: Jue Sep 30, 2010 6:08 pm
Ubicación: junin bs as

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por fyc »

Fijate que la manquera fina que llega a la parte de arriba del deposito de expansión tiene un limitador de paso de teflon con un pequeño orificio en la punta, fijate que no esté tapado o directamente eliminalo. Purga todo el sistema muy bien con la calefacción abierta. Si el problema persiste proba con la tapa del deposito. El termostato con unos 3mm que abra esta bien, probé varios de distintos vehículos y es mas o meno lo que abre.
Imagen
Avatar de Usuario
Demiliano
Ecosportero Nuevo
Mensajes: 18
Registrado: Sab Nov 09, 2013 2:52 pm
Ubicación: CABA, Buenos Aires.

Re: Recalienta a 3/4. Acelero y se enfría. Burbujas en agua.

Mensaje por Demiliano »

Hola fyc. Ya revisé el paso de teflon y no lo tiene. Voy a cambierale la bomba de agua en cuanto tenga tiempo porque se escucha un ruido en esa zona, purgar de nuevo y te cuento. Gracias por el dato del termostato, pero igualmente ya que estoy creo que lo voy a cambiar junto con la pieza que lo tiene con bulbo y todo.
Saludos!
Avatar de Usuario
Demiliano
Ecosportero Nuevo
Mensajes: 18
Registrado: Sab Nov 09, 2013 2:52 pm
Ubicación: CABA, Buenos Aires.

Re: Recalienta a 3/4 acelero y enfría. Fuga termostato

Mensaje por Demiliano »

Amigos, no había cerrado este tema así que lo voy a hacer ahora por si le sirve a alguien de ejemplo.

La eco calentaba aun después de sacarle el termostato porque me había quedado una pequeña perdida de refrigerante al desarmar esa parte.
Le puse un termostato nuevo, cambié las juntas de goma de esa pieza, purgué y solucionado el problema.
Antes de colocar el termostato nuevo lo puse en agua caliente junto con el viejo y el nuevo se abría mucho más.

Saludos a Todos!
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
Mensajes: 4584
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Recalienta a 3/4 acelero y enfría. Fuga termostato

Mensaje por EcoSportMéxico »

Hola a todos, mi Eco (de mi hija) 2.0L 2006 comenzó a consumir anticongelante (refrigerante) y eventualmente se calentó en dos ocasiones pasando de la mitad a 3/4. Originalmente revisé un par de cosas e identifiqué la bomba de agua fugando y la cambié. Lo describo aquí:
viewtopic.php?f=29&t=23866&p=322900#p322900

Sin tanto tiempo para probarla, mi hija la tuvo unos días y salió de viaje, lo que me dió el tiempo para iniciar con otra reparación para averiguar por qué eran inestables las rpm, bajé el múltiple de admisión y puede observas que el termostato estaba fugando terriblemente. Al desarmar me encontré con que la junta del termostato, la habían colocado mal hace un tiempo cuando estuve buscando exhaustivamente la razón del por qué el ventilador no se encendía. En aquel entonces, un amigo había abierto en sociedad un taller con un primo de él. El mecánico era el primo y en ese entonces ese mecánico identificó según él, que parte del problema de temperatura (no la razón de que no se encendiera el electro) era que termostato fallaba. Le permití cambiarlo pero nunca estuve convencido porque yo lo había verificado calentándolo en agua y verificando con termómetro, lo cual describí aquí:
viewtopic.php?f=29&t=14462&p=40956&hili ... to#p227140

Volviendo al punto de este comentario en este post, al retirar el termostato observé claramente que habían montado mal la junta del mismo, estaba doblada en dos puntos. Claramente, al montarlo la junta no estaba bien colocada en la ranura y al apretar los tornillo quedó prensada. Un claro error.

Debido a que el termostato nuevo Ford me salía en MXN$444 y la junta nueva del termostato me salía en MXN$385. Decidí adquirir y comprar el termostato 3M4Z-8575-B el cual trae la junta original.

No la he probado todavía pero estoy seguro 99.99% que el problema con la temperatura se debe solucionar. Lo irónico de todo esto es que cuando probé el termostato con mi termométro en la ocasión que describo en el enlace arriba, eventualmente compré la junta original Ford para así estar 100% seguro de que no fugaría. El mecánico simplemente lo que hizo fue conseguir un termostato genérico el cual fue solo la parte metálica y quitó la parte metálica del termostato que traía la Eco 2006 y lo reemplazó. Nunca me hubiera dado cuenta de no ser porque ensambló mal la junta nueva que yo había puesto.

El resumen, fue mala experiencia con ese mecánico pero ya está solucionado.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Responder

Volver a “Sistema de Enfriamiento del Motor”