Vibración a partir de 60Km Eco 4WD

Internos y Externos - Soluciones
Responder
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Estimados, a ver si me pueden dar una mano con este problema que tengo, previo una introducción: compre la eco 4wd 2012 linea 08 con 3.900kms, ahora tiene 13.800km, desde que la compre tenia una vibración similar al desbalanceo de ruedas que se fue asentando con el tiempo.
Lo que hice hasta ahora:
Lleve a balancear 2 veces las ruedas, se balancearon sin problemas. se la lleve a mi mecánico de siempre la reviso y no encontró nada anormal en semiejes y tricetas, pero me derivo a un especialista en tren delantero y trasero, la reviso por completo, no encontró nada anormal, salvo que una cubierta trasera estaba algo deformada por lo que cambié dos cubiertas que fueron adelante y estas atrás (nuevas adelante, usadas atras), la vibración disminuyo pero no definitivamente, el fin de semana con un amigo revisamos patas de motor y notamos que estaba con mucho movimiento la pata que sujeta la caja, por lo que se cambió, mejoro un poco pero la vibración continúa.
Estuve viendo que a algunos le paso lo mismo, pero no se si pudieron encontrar la solución.
La vibración se siente a partir de los 60km hasta los 85km aprox, luego va desapareciendo paulatinamente (es decir, se nota mucho menos)

Si alguien me puede ayudar se lo voy a agradecer!
Saludos,
Leo
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
piterrzn
Ecosportero Superior
Mensajes: 1379
Registrado: Mar Ago 27, 2013 11:29 pm
Ubicación: mar del plata

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por piterrzn »

Fijate el eje cardanico ,se balancean ,puede estar por ahi el problema,o un semieje,me inclino mas a el cardan ,saludos.
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Gracias piterrzn, este finde lo reviso ya que tengo tiempo, de ser necesario lo saco entero y lo mando a balancear.
Te mantengo informado como viene la mano.
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
piterrzn
Ecosportero Superior
Mensajes: 1379
Registrado: Mar Ago 27, 2013 11:29 pm
Ubicación: mar del plata

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por piterrzn »

leo2014 escribió:Gracias piterrzn, este finde lo reviso ya que tengo tiempo, de ser necesario lo saco entero y lo mando a balancear.
Te mantengo informado como viene la mano.
De nada,mas que seguro viene por ahi el problema,tambien fijate como estan las cruzetas ,saludos.
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
Mensajes: 4584
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por EcoSportMéxico »

leo2014, si el balanceo no funciona, aquí hay otra opción:
http://foro.fordecosportclub.com.ar/vie ... 67#p202640
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Siguiendo los consejos, se encontró juego en el puente del cardan, por lo que el martes va al mecánico para cambiar el puente, para balancear el cardan y verificar tricetas.

Esperemos que con esto ande como corresponde, los mantengo al tanto de como continúa esto.
Nuevamente gracias por los consejos.

Saludos,
Leo
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Buenos días, les comento que el problema era (y sigue siendo) el cardan. el mecánico lo saco y no vibra en absoluto, yo mismo lo lleve a balancear, lo balancearon y me dijeron que estaba doblado, se lo lleve al mecánico quién lo colocó y la vibración disminuyo (Ahora se siente entre los 70 y 85 km/h). Me dijeron en la casa donde hice el balanceo que lleve la camioneta y se la deje así la revisaban en forma integral.

Así que bueno, los problemas siguen, pero se sabe de donde viene!

Los sigo manteniendo informados....
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
leomen57
Curioso Lector
Mensajes: 6
Registrado: Sab Sep 20, 2014 6:04 am
Ubicación: Maturin, Monagas Venezuela

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leomen57 »

Buenos dias amigos, necesito su ayuda urgentemente se me daño la junta homocinetica del cardan y no encuentro el reemplazo. Soy de venezuela sabrán de alguna otra junta que le calce la pieza no la venden sola en concesionario y la he buscado por todos lados estoy desesperado si alguien sabe de algo
Avatar de Usuario
leomen57
Curioso Lector
Mensajes: 6
Registrado: Sab Sep 20, 2014 6:04 am
Ubicación: Maturin, Monagas Venezuela

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leomen57 »

leo2014 la vibracion que tienes despues de 80km/h es debido al soporte o puente central o chumacera del cardan, eso es debido a que esa pieza tiene una goma que tiende a gastarse, la solución vulcanizada la pieza o reemplazala. Ademas esta pieza posee un rodamiento debes verificar que funcione si lo vas a vulcanizar. Me paso lo mismo solo q ahora se me daño la junta.
Avatar de Usuario
omar gimenez
Ecosportero Nuevo
Mensajes: 12
Registrado: Vie Jul 25, 2014 8:54 pm
Ubicación: Rosario- Sta. Fe

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por omar gimenez »

Probaste se vibra sin rodar, solo acelerando??
Avatar de Usuario
Fabián1963
Curioso Lector
Mensajes: 9
Registrado: Dom Feb 08, 2015 5:55 pm
Ubicación: Temperley

Vibración entre los 50 y 60 km/h 4WD

Mensaje por Fabián1963 »

Buenos días muchachos,
Quería preguntarles por éste problema que me molesta bastante, ya que es una velocidad que en ciudad, se alcanza bastante seguido. Tengo una ECO 2012 4x4, tiene 45000 km, la compré hace poco. Por mi parte, lo que primero le hice es el balanceo de las 4 ruedas. Agradeceré sugerencias y comentarios. Saludos.
Fabián.
Chuluka
Administrador
Mensajes: 11516
Registrado: Mar Nov 09, 2010 5:38 am
Ubicación: Córdoba, Argentina

Re: Vibración entre los 50 y 60 km/h 4WD

Mensaje por Chuluka »

Orgulloso de pertenecer!
Avatar de Usuario
Fabián1963
Curioso Lector
Mensajes: 9
Registrado: Dom Feb 08, 2015 5:55 pm
Ubicación: Temperley

Re: Vibración entre los 50 y 60 km/h 4WD

Mensaje por Fabián1963 »

Solo uno vi, el otro no lo encontré. Gracias Chuluka!!, ahora lo leo detenidamente.
Fabián.
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Señores, ENCONTRE LA SOLUCION!!!! y cuando lo lean les va a parecer muy raro, pero a mi me resulto y efectividad 100% ya no vibra mas!!!!.
Después de llevarla a dos lugares a revisar el cardan (uno de ellos me cobro por algo que no hizo) y el otro lugar no me cobro nada y me mostró que el cardan se encontraba balanceado correctamente fuera del vehículo, hice revisar los semiejes traseros, se sacaron se revisaron en un taller especialista y no encontraron nada anormal. Hasta que encuentro por Internet un manual para balancear el cardan puesto en la camioneta, y la solución fue con dos abrazaderas de acero inoxidable!!!! algo más barato que esto imposibleeee...(si, aunque no lo crean....).
Aca les dejo el procedimiento sacado de un manual de FORD y además las fotos de como quedaron las abrazaderas, la verdad se me termino este problema que ya por poco la prendía fuego!! (es una forma de decir), en mi caso lo balancee con las cuatro ruedas puestas dado que las mismas estaban balanceadas...

MANUAL: https://www.dropbox.com/s/lyeftzt3yaxzc ... 4.pdf?dl=0
FOTO 1: Imagen
FOTO 2: Imagen

Cualquier duda o si los links no se pueden bajar, me escriben a [email protected] que se los paso y si necesitan info adicional también.

Espero que este dato les pueda ser util a muchos de ustedes!
Saludos,
Leo
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Chuluka
Administrador
Mensajes: 11516
Registrado: Mar Nov 09, 2010 5:38 am
Ubicación: Córdoba, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por Chuluka »

:clap: :clap: :clap:
:text-bravo:
Orgulloso de pertenecer!
Avatar de Usuario
EcoSportMéxico
Ecosportero Jefe de Taller
Mensajes: 4584
Registrado: Dom Nov 08, 2009 7:00 am
Ubicación: Guadalajara, Jalisco. México

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por EcoSportMéxico »

:clap: :clap: :clap: ¡¡¡Bravo leo2014!!! :clap: :clap: :clap:

De verdad que hacía falta esa información. Ojalá mas miembros vayan copiando el procedimiento por si en algún futuro alguno de los links llega a fallar, mas miembros del Club podrían reponer la información.
EcoSports 2.0L Duratec 16v Estándar Gris Oxford 2004 y Blanca Alpino 2006
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

Si se pierden los links, me lo pueden solicitar por mail que con gusto se lo mandaré!!

saludos!
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
gerauli
Curioso Lector
Mensajes: 1
Registrado: Lun Nov 23, 2015 5:36 pm

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por gerauli »

una pregunta ,las abrazaderas en que parte del cardan las colocaste ? a la salida de la caja ,en el medio o atras cerca del diferencial ? tendras alguna foto ? tengo el mismo problema y quiero mandarle abrazadera el finde jajaaja
Chuluka
Administrador
Mensajes: 11516
Registrado: Mar Nov 09, 2010 5:38 am
Ubicación: Córdoba, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por Chuluka »

gerauli escribió:una pregunta ,las abrazaderas en que parte del cardan las colocaste ? a la salida de la caja ,en el medio o atras cerca del diferencial ? tendras alguna foto ? tengo el mismo problema y quiero mandarle abrazadera el finde jajaaja
Amigo, que tal? Debes completar tu perfil y pasar por el foro de PRESENTACIONES.
Gracias.
Orgulloso de pertenecer!
Avatar de Usuario
leo2014
Ecosportero Nuevo
Mensajes: 15
Registrado: Dom Ene 26, 2014 7:20 pm
Ubicación: Avellaneda, Buenos Aires, Argentina

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por leo2014 »

gerauli escribió:una pregunta ,las abrazaderas en que parte del cardan las colocaste ? a la salida de la caja ,en el medio o atras cerca del diferencial ? tendras alguna foto ? tengo el mismo problema y quiero mandarle abrazadera el finde jajaaja

Hola, las abrazaderas las puse a unos centímetros del puente del cardan, del lado de diferencia, vuelvo a adjuntar las fotos

https://www.dropbox.com/s/kodfn859fzo2d ... 3.jpg?dl=0
https://www.dropbox.com/s/xewo9giy6khj9 ... 6.jpg?dl=0

Cualquier duda avisame
slds
___________________________________________________________________________________
Ecosport, 2012, 4WD.
Línea 2008
Avatar de Usuario
AlexLeon
Ecosportero Nuevo
Mensajes: 13
Registrado: Jue Sep 12, 2013 8:54 am
Ubicación: Capital Federal - Barrio Caballito - Argentina

Vibración a partir de 60Km Eco 4WD

Mensaje por AlexLeon »

Algunos años luego que Leo encontrara solución a su problema de vibración, yo encontré su post el pasado 24 de diciembre y le escribí desesperado esperando que algún día me respondiera. Lo hizo al rato!! y además me envió las fotos y el manual que cita en su post. :clap:

Si han llegado a leer los posts de Leo, yo también pasé por todo lo que él describe (mi mecánico -que esta semana no me pudo ayudar a implementar la solución- desarmó y armó dos veces, revisó he hizo balancear todo, pero el problema de vibración del chasis continuó -la dirección no vibraba, pero la Eco lo hacía fuerte en los 75 Km/h para suavizar un poco desde los 95 Km/h para arriba, o de los 60 Km/h para abajo-)

Del 24 al 31 de diciembre realicé balanceo de todas las ruedas (en dos lugares distintos) tanto puestas en el auto, como fuera de él. También las hice rotar y luego volver a su posición normal. El caso es que hice colocar las dos abrazaderas tal y como dice el manual, y así en primer momento no me funcionó. Yo mismo luego se las saqué.

Hoy 31 me decidí a hacer un último intento y fui a parar lejos de mi casa en un taller ubicado en Del Viso (Provincia de Buenos Aires, en Argentina) Ahí Pablo que preparaba la última picada de taller del 2018 con amigos, no muy convencido, se decidió ayudarme. Tiene los elevadores que posibilitan subir y a la vez "colgar" la 4x4 para que las 4 ruedas puedan girar libres, pero adecuadamente.

Me mostró y explicó lo del peso de las láminas que tenía el cardan y que supuestamente lo balanceaban (Comento que mi mecánico, de tanto que le reclamé, él mismo le puso un cardan nuevo -sin cobrarme- y con la pura finalidad de librarse de mí). Pablo sosteniendo las abrazaderas en su mano me decía que una ya era mucho peso para intentar balancear el cardan -si de eso se trataba-.

Pero en todo caso puso las abrazaderas como le indiqué (a 180º, es decir, sin realizar ningún contrapeso, y sí centrar y reforzar el empuje en el mismo eje, luego del ruleman). Yo mismo arriba subido en la Eco hacía girar las ruedas hasta los 90 Km/h (OJO! No hay que hacerlo mucho, ni por largos periodos) y comprobar la vibración. El continuaba descreído del asunto pero dispuesto, de tal manera que sacó una abrazadera... y seguía todo igual. Puso las dos y las iba separando (abriendo el ángulo) y me hacía probar en rotación... y nada, seguía vibrando; incluso en el mismo elevador se percibía claramente la vibración.

En la última prueba que me quedaba me propuso colocar las dos abrazaderas igual, juntas o paralelas! (sin generar ángulo entre los dos respectivos tornillos del sinfin de cada una de ellas)...
Cómo??? Ahora el descreído era yo!!!
Si una abrazadera a él ya le había parecido mucho peso... cómo me proponía colocar las dos sin ángulo??? (doblando puntualmente el contrapeso?) ... pero qué opción me quedaba? Así que le acepté la prueba.

Arranqué, despacio llegué a los 60, luego a los 70... pasé por los 75!!!, seguí a los 80 y luego a los 90 km/h (en el manual dice que es mejor no pasar esa velocidad)... y NO vibró!!! Yo no lo podía creer! ... Pasó por mi mente las imágenes de todo el tiempo, el trabajo de mi mecánico, el mío y toda la guita (el dinero) que gasté intentando encontrar la costosa solución sofisticada y tecnológica al problema complejo de la vibración (en este Foro muchos han escrito sobre el asunto, y aun en Ecos nuevas). Leo inicialmente me había preguntado si yo estaba seguro de que era el cardan. Y no lo estaba, pero se había revisado y balanceado todo. Para mí caso el cardan "es lo que más gira" cuando la Eco se mueve, y si en la dirección yo no percibía casi nada de vibración, el cardan debía ser el origen de la vibración en el chasis, y por eso insistí en él.

Pablo me dijo que seguramente rodando sobre el piso la solución iba a ser más notoria y así fue!!!
Por tanto, comento todo lo anterior para quien le llegue a ser útil el asunto, y también le dejo el contacto de aquel taller para quien le sirva por ubicación o solo para consultar https://www.facebook.com/neumaticosr26" rel="nofollow" onclick="window.open(this.href);return false;

==>
leo2014 escribió:Señores, ENCONTRE LA SOLUCION!!!! y cuando lo lean les va a parecer muy raro, pero a mi me resulto y efectividad 100% ya no vibra mas!!!!.
Después de llevarla a dos lugares a revisar el cardan (uno de ellos me cobro por algo que no hizo) y el otro lugar no me cobro nada y me mostró que el cardan se encontraba balanceado correctamente fuera del vehículo, hice revisar los semiejes traseros, se sacaron se revisaron en un taller especialista y no encontraron nada anormal. Hasta que encuentro por Internet un manual para balancear el cardan puesto en la camioneta, y la solución fue con dos abrazaderas de acero inoxidable!!!! algo más barato que esto imposibleeee...(si, aunque no lo crean....).
Aca les dejo el procedimiento sacado de un manual de FORD y además las fotos de como quedaron las abrazaderas, la verdad se me termino este problema que ya por poco la prendía fuego!! (es una forma de decir), en mi caso lo balancee con las cuatro ruedas puestas dado que las mismas estaban balanceadas...

MANUAL: https://www.dropbox.com/s/lyeftzt3yaxzc ... 4.pdf?dl=0
FOTO 1: Imagen
FOTO 2: Imagen

Cualquier duda o si los links no se pueden bajar, me escriben a [email protected] que se los paso y si necesitan info adicional también.

Espero que este dato les pueda ser util a muchos de ustedes!
Saludos,
Leo
Saludos cordiales.
Alex
Avatar de Usuario
Diego jaramillo
Ecosportero Nuevo
Mensajes: 11
Registrado: Mié Ago 10, 2016 8:21 am
Ubicación: Colombia departamento huila
Contactar:

Re: Vibración a partir de 60Km Eco 4WD

Mensaje por Diego jaramillo »

Necesito ayuda
Mil gracias
Responder

Volver a “Ruidos y vibraciones”